Медицинский справочник туриста

М., "Профиздат", 1990

2-е издание, переработанное и дополненное

А. А. Коструб

Содержание

Медицинское обеспечение туристских походов:
Правильная организация похода - основа его
безопасности;
Медицинские требования к туристам;
Самоконтроль туриста;
Обучение туристов правилам оказания первой помощи;
Обязанности санинструктора;
Заболевания и травмы, обусловленные особенностями
туристских походов;
Предупреждение и лечение заболеваний:
Сердечно-сосудистые заболевания;
Острая сосудистая недостаточность;
Отравления;
Заболевания, связанные с животными и насекомыми:
Укусы членистоногих и змей;
Помощь при переломах, ранах, кровотечениях. основные приемы реанимации:
Оценка общего состояния пострадавшего, места и
характера повреждения;
Правила снятия одежды и обуви с пострадавшего;
Правила и возможные ошибки наложения шин;
Травмы головы и туловища;
Травмы конечностей;
Раны, кровотечения;
Основные приемы реанимации;
Повязки. Иммобилизация. Транспортировка пострадавшего:
Повязки;
Иммобилизация подручными средствами;
Способы транспортировки и переноски пострадавших;
Использование лекарственных растений и
дикорастущих ягод

Медицинское обеспечение туристских походов

Правильная организация похода - основа его безопасности

Безопасность туристских походов во многом зависит от правильной их организации, которая включает определенные требования по комплектованию туристских групп, медицинскому отбору участников, предпоходной подготовке, знание мер профилактики травм и несчастных случаев и т.д.

Самодеятельные (спортивные) походы проводятся в нашей стране в соответствии с Правилами проведения туристских спортивных походов, разработанными Всесоюзной федерацией туризма и утвержденными Центральным советом по туризму и экскурсиям ВЦСПС.

Туристские спортивные походы — это не просто физические упражнения или соревнования, а тяжелая работа в специфических условиях, где, кроме физической, требуются психологическая выносливость, умение осознанно оценивать обстановку и свои действия, духовная зрелость. Поэтому правилами оговорен минимальный возраст участников и руководителей: для походов I категории сложности - не моложе 14 и 18 лет, II — не моложе 15 и 19 лет, III — не моложе 16 и 20 лет, IV — не моложе 17 и 21 года, V — не моложе 18 и 22 лет, VI — не моложе 19 и 22 лет. В походах I и II категорий сложности в составе одной трети группы могут участвовать дети вместе с родителями или близкими родственниками.

Правилами установлен минимальный количественный состав группы: не менее 4 человек в походах I - II категорий сложности и не менее 6 — в походах III - VI категорий сложности. В походах I категории сложности (кроме лыжных и горных), маршруты которых пролегают вблизи населенных пунктов, состав группы может быть уменьшен до двух человек. Слишком большой группой трудно управлять, а если она малочисленна, труднее организовать прохождение сложных участков маршрута и в случае необходимости обеспечивать транспортировку пострадавшего.

При невозможности такой транспортировки (сложный рельеф, тяжелое состояние пострадавшего, при котором необходима особо бережная перевозка, желательно авиатранспортом) целесообразно разделение группы: для ухода за пострадавшим и для связи (не менее двух человек) с ближайшим населенным пунктом, имеющим лечебные учреждения, средства связи (телефон, телеграф, почту), чтобы вызвать спасательный отряд или медицинских работников.

Минимальный количественный состав группы в походах на мотоциклах и автомобилях определяется количеством транспортных средств. В походах I - II категорий сложности обязательно наличие одного автомобиля или двух мотоциклов, III — трех мотоциклов или двух автомобилей, IV - VI — четырех мотоциклов или трех автомобилей. В водных походах VI категории сложности должно быть не менее двух судов.

Правила направлены на предотвращение несчастных случаев из-за недостаточной технической и тактической подготовки туристов и разрешают участие в походах лицам, имеющим практический туристский опыт, приобретенный в предыдущих походах на одну категорию сложности ниже планируемого. Участники водных походов на байдарках, начиная с IV категории сложности, должны обязательно иметь опыт походов на байдарках, а для походов на плотах, надувных судах и катамаранах нужно иметь опыт предыдущих походов на том же виде судов или байдарках.

В горных походах, особенно на больших высотах, помимо правильного, с учетом акклиматизации построения маршрута необходим опыт пребывания на высотах в предыдущих походах. Правилами установлено, что такой высотный опыт не должен отличаться от максимальной высоты в планируемом походе более чем на 1 200 м, если предполагается подъем выше 5 000 м.

Если группа занимается в туристской секции коллектива физкультуры предприятия, учреждения, учебного заведения, ДФСО, то эти организации должны создавать условия для физической, технической и теоретической подготовки туристов, организовывать консультации специалистов по предупреждению травматизма и оказанию первой доврачебной помощи, контролировать прохождение медицинского осмотра каждым участником похода. Все это входит и в обязанности руководителя группы.

Заявочные документы на совершение похода (маршрутная книжка, справки об опыте походов, картографический материал, медицинские справки о состоянии здоровья членов группы и др.) представляются на рассмотрение маршрутно-квалификационной комиссии (МКК) по месту жительства или работы. На основании положительного заключения МКК руководителю выдаются оформленные маршрутная книжка и бланк сообщения контрольно-спасательной службе (КСС), который он не позднее чем за 10 дней до выезда к месту начала маршрута обязан отправить в соответствующую КСС.

Во время похода руководитель должен принимать меры, направленные на обеспечение безопасности участников, вплоть до изменения маршрута или прекращения похода в связи с возникшими опасными природными явлениями и другими обстоятельствами, а также в случае необходимости оказания помощи пострадавшему.

Если меняется маршрут или в группе произошел несчастный случай, руководитель обязан сообщить об этом в местную КСС и в МКК. При необходимости он должен принять срочные меры по доставке травмированных или заболевших участников похода в ближайшее медицинское учреждение. Если другая туристская группа, находящаяся в этом районе, попала в аварийную обстановку, необходимо организовать оперативную помощь.

Некоторые положения правил непосредственно касаются медицинского обеспечения туристских походов.

Каждый участник похода должен уметь оказывать доврачебную помощь, знать и соблюдать способы предупреждения травматизма и отморожения, уметь плавать. На протяжении всего маршрута необходимо соблюдать правила личной гигиены и своевременно информировать руководителя похода об ухудшении состояния здоровья и травмировании.

Каждый турист, готовясь к предстоящему походу, должен пройти медицинский осмотр: для маршрутов I - III категорий сложности — в поликлинике или других медицинских учреждениях, для маршрутов IV - VI категорий сложности — во врачебно-физкультурном диспансере или у физкультурного врача. В необходимых случаях делаются профилактические прививки.

Выполнение Правил проведения туристских спортивных походов обязательно для всех организаций, проводящих походы, и туристов, участвующих в них. Правила эти не выдуманы, они разработаны с учетом многих ошибок самих туристов и направлены на обеспечение безопасности походов.

Медицинские требования к туристам

Туристские походы и путешествия проходят в условиях повышенных требований к организму человека. Медицинский отбор туристов проводят специалисты врачебно-физкультурных диспансеров или кабинетов врачебного контроля районных и городских поликлиник. Ими должны быть выявлены заболевания, при которых противопоказаны занятия сложными видами туризма. Перечень заболеваний утвержден Государственным комитетом СССР по физической культуре и спорту.

В перечне указаны: органические пороки сердца, гипертония, заболевания сердечной мышцы, туберкулез легких в активной стадии, острые заболевания легких, бронхов, носоглотки, хронический гастрит, язва желудка и 12-перстной кишки и холецистит в стадии обострения, камни желчного пузыря, геморрой с частыми кровотечениями, выпадение прямой кишки, воспаление почек, почечных лоханок и мочевого пузыря, камни почек, острое воспаление среднего уха, конъюнктивит, гнойное воспаление слизистой железы глаз, инфекционные заболевания кожи, некоторые хронические заболевания женских половых органов, злокачественные опухоли, грыжи, хронический суставной ревматизм. Сюда входят также заболевания и травмы опорно-двигательного аппарата, полученные незадолго до похода, а также ушиб и сотрясение головного мозга в прошлом с периодическими головными болями.

Не должны участвовать в многодневном туристском путешествии лица, перенесшие в течение предшествующего месяца такие заболевания, как затяжной грипп, тяжелая ангина, скарлатина и другие инфекционные заболевания.

Психические заболевания, в том числе эпилепсия, являются противопоказанием даже для однодневных походов.

Противопоказаны туристские путешествия людям с выраженными нарушениями функций органов чувств. Нарушения слуха и зрения различной степени могут стать причиной срывов со склонов, попадания под камнепад, лавину, аварии в дороге, потери ориентировки во время похода.

Обострение хронической болезни в полевых условиях, при отсутствии квалифицированной медицинской помощи, может привести к тяжелым последствиям. Кроме того, болезнь вызывает общее патологическое изменение организма, выражающееся в слабости, быстрой утомляемости, головных болях, бессоннице, раздражительности, подавленности, ослаблении сопротивляемости. Все это усиливает подверженность заболеваниям и потенциальным опасностям, встречающимся на маршруте.

Перед путешествием туристы должны провести ряд профилактических мероприятий.

Необходимо санировать ротовую полость (вылечить все зубы). Лицам, страдающим частыми ангинами и воспалениями носоглотки, нужно пройти профилактический курс лечения. Следует избавиться от омозолелостей на ногах. При потливости стоп целесообразно провести курс лечения путем обработки межпальцевых промежутков в течение четырех дней присыпкой, состоящей из смеси четырех компонентов: борной кислоты и уротропина (по 4,5 г), магнезии и талька (по 0,5 г).

До проведения путешествия следует по указанию санитарно-эпидемиологической службы по месту жительства сделать профилактические прививки против ряда инфекционных и особо опасных заболеваний. Например, всем туристам, выезжающим в районы, имеющие природные очаги клещевого энцефалита, необходимо в обязательном порядке за 30-40 дней до выезда произвести вакцинацию. Введение вакцины значительно повышает устойчивость организма к возбудителю клещевого энцефалита. Сделавшие прививку должны исключить в течение 2-3 недель чрезмерные физические нагрузки, достаточно спать, полноценно и своевременно питаться, избегать переохлаждения.

Помимо медицинского контроля, важнейшую роль играет самоконтроль туриста. Он состоит в ежедневном наблюдении за состоянием своего организма с обязательной записью результатов в дневник самоконтроля и периодическим анализом этих записей.

Самоконтроль туриста

Раздел написан кандидатом медицинских наук В. Н. Сергеевым

С этой целью рекомендуется использовать ряд доступных и достаточно информативных тестов и функциональных проб (см. табл. 1). В более полном объеме эти самонаблюдения осуществляются перед походом и после него, что позволит оценить оздоровительный эффект путешествия.

Рис. 1. Точки определения пульса:
а - на лучевой; б — на сонной; в - на бедренной артериях

Важнейшим показателем состояния сердечно-сосудистой системы является частота пульса. Пульс прощупывают на лучевой, сонной или бедренной артерии (рис. 1). В покое частота пульса у мужчин равна 60-70 ударам, у женщин - 70-80 ударам в минуту. Пульс подсчитывают в течение 10 секунд и умножают результат на 6.

При нагрузке (20-30 приседаний) пульс достигает 100-120 ударов в минуту. Пульс 130-140 и выше при этой нагрузке свидетельствует о плохой тренированности, недостаточной акклиматизации или о начале заболевания.

Проба с приседаниями должна закончиться нормализацией частоты пульса через 1-2 минуты. Если за это время пульс не возвращается к исходной цифре или имеются перебои в его ритме, значит, процессы приспособления (компенсации) сердечно-сосудистой системы к физической нагрузке нарушены из-за недостаточной тренированности или наличия заболевания.

Самочувствие, сон, аппетит фиксируют в дневнике по пятибалльной шкале: 5 - отлично, 4 — хорошо, 3 -посредственно, 2 — плохо, 1 — очень плохо, а наличие и выраженность болей, желание тренироваться - по трехбалльной шкале: 0 - отсутствие, 1 — слабо выражено, незначительно, 2 — умеренно выражено, 3 — сильно выражено. Отмечается также масса тела, сила рук (число отжимов от пола или подтягиваний на перекладине, если нет кистевого динамометра).

Таблица 1.

Оценка количества здоровья и биологического возраста мужчин (для женщин требования на 10 % ниже).

Показатели, тесты | Возрастные нормы (лет) |  |  |  |  |  | Пример оценки кол-ва здоровья для 40-летнего мужчины |  |  |
 | 20 | 30 | 40 | 50 | 60 | 70 | 2 VI | % к норме | 16 VI | Изменения в %
Частота пульса после подъема на 4-й этаж (не более чем -уд/мин) | 106 | 108 | 116 | 120 | 124 | 126 | 120 | 97 | 114 | +5
Частота пульса через 2 мин после подъема (не более чем -уд/мин) | 94 | 96 | 100 | 104 | 108 | 114 | 104 | 96 | 98 | +6
Тест Купера (преодолеть 2400 м не более чем — мин) | 11,5 | 12 | 13 | 14 | 15 | - | 14 | 93 | 13 | +7
Систолическое давление (не более чем - мм рт. ст.) | 105 | 110 | 120 | 130 | 140 | 150 | 130 | 92 | 120 | +7,5
Диастолическое давление (не более чем - мм рт.ст.) | 65 | 70 | 75 | 80 | 85 | 90 | 80 | 94 | 75 | +6
Проба Генча (не менее чем - с ) | 40 | 38 | 33 | 28 | 25 | 20 | 31 | 94 | 30 | -3
Проба Бондаревского (не менее чем - с ) | 40 | 30 | 25 | 20 | 15 | 12 | 25 | 100 | 25 | 0
Прыжок в высоту (не менее чем - см) | 45 | 42 | 40 | 35 | 30 | - | 41 | 102 | 38 | -7
Подтягивание на перекладине (не менее чем - раз) | 10 | 8 | 6 | 4 | 2 |  | 6 | 100 | 7 | +16
Индекс грации (не менее чем — %) | 54 | 52 | 50 | 48 | 46 | 44 | 48 | 96 | 50 | +4
Теппинг-тест (не менее чем - точек за 10 о) | 65 | 60 | 55 | 52 | 50 | 45 | 52 | 95 | 55 | +5
В среднем |  |  |  |  |  |  |  | 96,2 |  | +5

Для оценки гармоничности телосложения и возможного избыточного отложения жира в области живота используется индекс грации - отношение окружности голени в ее верхней (самой полной) трети к окружности живота на уровне пупка (талии). Для людей молодого возраста норму составляет 50 %. Уже 2-3-месячные регулярные лыжные, водные и горные походы способны улучшить индекс за счет сбавления избыточного жироотложения в области живота и роста мышц голени.

Наиболее ценным интегральным показателем физической работоспособности человека является 1,5-мильный тест Купера: минимальное время, за которое человек способен преодолеть 1,5 мили (2 400 м). Для человека молодого возраста это время не должно превышать 11,5 минуты.

С этой целью можно использовать и пробу с подъемом на четвертый этаж в спокойном темпе (80 шагов в минуту). При этом частота сердечных сокращений (частота пульса) не должна превышать в молодом возрасте — 108, а среднем - 120 ударов в минуту, а через 2 минуты снизиться соответственно до 96 и 104.

Для оценки устойчивости к кислородному голоданию применяют пробу Генча: максимально возможная задержка дыхания на выдохе после глубокого вдоха. При этом выдох производят быстро и полностью.

Устойчивость организма к равновесию позволяет оценить вестибулярная проба Бондаревского: простоять как можно дольше, не отрывая пятку от пола, на одной ноге с закрытыми глазами, поставив руки на пояс.

Силу ног и прыгучесть можно определить с помощью пробы Абалакова. Для этого на стене делают отметки через каждый сантиметр на уровне от 250 до 350 см. Став лицом к стене на расстоянии стопы и высоко подняв руки, отмечают уровень, до которого дотянулся кончик среднего пальца. Затем, подпрыгнув с места вверх, стараются достать рукой как можно выше, отметив достигнутую высоту. Из этой цифры вычитают первую и получаю высоту подскока.

В системе самоконтроля необходимо учитывать и артермальное давление, записывая цифры измерения. Для молодых,20-30-летних, людей систолическое давление должно быть в пределах 105-110мм, а диастолическое (вторая цифра) — 65-70 мм ртутного столба. В возрасте 40-50 лет соответственно — от 120 до 130 и от 75 до 80 мм ртутного столба.

В дневнике фиксируют и проводимые во врачебно-физкультурном диспансере (кабинете врачебного контроля) измерения жизненной емкости легких (спирометрию), а также измерения силы кистей рук. При этом отношение силы кисти руки к массе тела должно составлять не менее 65 % (так называемая относительная сила кисти). У мужчин силу рук и плечевого пояса можно определить и по числу подтягиваний на перекладине (не менее 8-10 раз в молодом и не менее 4 раз в среднем возрасте).

Скоростную реакцию нервной системы оценивают с помощью теппинг-теста: максимальное количество точек, проставляемых за 10 секунд в квадрате 10x10 см (норма для молодых не менее 60 точек).

Для получения более или менее достоверных результатов своего физического развития, подготовленности и функционального состояния организма следует использовать минимум 8 тестов из приведенных 11. Чтобы получить сопоставимые данные, эти замеры необходимо выполнять в одно и то же время суток (лучше сразу после сна).

Процент к возрастной норме определяется делением полученной при измерении цифры (фактической величины) на норму, если показатель выше нормы (чем фактический показатель больше, тем хуже).

В приведенном в таблице 1 примере оценки количества здоровья и биологического возраста 40-летнего мужчины частота пульса у него после подъема на 4-й этаж составила 120 ударов в минуту, а должна была быть не выше 116. Разделив 116 на 120, получаем 97 % (норма - 100 %). Через две недели, проведенных в походе, эта цифра снизилась до 114, и показатель улучшился на 5 %. С точки зрения биологического возраста частота пульса вначале соответствовала 50-летнему человеку, после путешествия — возрасту ниже 40 лет.

А такие показатели, как проба Генча, проба Бондаревского и другие, фактические величины которых чем больше, тем лучше, сопоставляются в процентах к норме делением фактического замера на норму. Проба Генча в нашем примере должна быть не менее 33 секунд, а на 2. VI равнялась лишь 31, то есть составила 94 % к этой норме.

В последней графе таблицы показаны изменения величин при повторном замере 16. VI. Они определяются делением разницы между величинами двух замеров (2. VI и 16. VI ) на величину первого замера. В нашем примере тест Купера улучшился, став меньше на 1 минуту. Это составляет 7 % от исходной величины (1 : 14).

В нашем примере все показатели, кроме трех, измеренные перед туристским походом, соответствовали нормам 50-летнего человека, составляя в среднем 47 лет. Через две недели путешествия показатели "помолодели" до паспортного возраста — почти на 7 лет.

Обучение туристов правилам оказания первой помощи

Первая медицинская помощь — это действия по спасению жизни и сохранению здоровья пострадавшего от травмы (заболевшего) до оказания квалифицированной врачебной помощи. Первая помощь должна оказываться сразу же на месте происшествия еще до появления врача или до транспортировки пострадавшего в лечебное учреждение. Ее цель - устранить боли, предотвратить дальнейшее развитие заболевания или повреждения, своевременно эвакуировать пострадавшего в больницу.

При проведении походов в труднодоступных, отдаленных от жилья местах, при плохих метеорологических условиях пострадавшему придется многие часы рассчитывать только на помощь товарищей и силы организма. В ряде случаев правильно оказанная на месте помощь пострадавшему может сохранить ему жизнь, предотвратить развитие в организме необратимых изменений или осложнений.

Поэтому каждый турист должен уметь оказать первую медицинскую помощь себе и своим товарищам. Обучение приемам само- и взаимопомощи проводится в туристских секциях, в школах начальной и средней туристской подготовки. Обучение проводят врачи, имеющие опыт спортивных туристских путешествий, или инструкторы туризма, участники спасательных работ, сотрудники контрольно-спасательной службы. Элементы оказания первой медицинской помощи включаются в программу проведения различных соревнований по видам спортивной туристской техники.

Во всех случаях обучение должно быть наглядным, сопровождаться конкретными примерами. Цель его — приобретение участниками практических навыков оказания первой помощи. Необходимо, чтобы все туристы научились правильно останавливать кровотечение, накладывать повязки, производить искусственное дыхание и массаж сердца, транспортировать пострадавшего.

Контроль за медицинским обеспечением группы и овладением навыками оказания первой помощи должны осуществлять маршрутно-квапификационные комиссии при проверке физической и технической подготовленности группы.

Обязанности санинструктора

Согласно инструкциям Центрального совета по туризму и экскурсиям во время массовых туристских мероприятий (слеты, семинары и т.п.) медицинское обеспечение должно производиться дипломированным врачом, фельдшером или студентом старших курсов медицинского института. В туристских группах медицинское обеспечение осуществляет санинструктор, который выделяется из состава участников и может не иметь медицинского образования.

В обязанности санинструктора входят: подбор и содержание в постоянной готовности походной аптечки, умение применять находящиеся в ней средства, знание симптомов наиболее распространенных заболеваний и травм, а также приемов оказания первой помощи и лечения, постоянный контроль за состоянием участников, качеством пищи и соблюдением правил гигиены.

К числу заболеваний и травм, основы диагностики и лечения которых в меру своих возможностей должен знать санинструктор, относятся: простудные заболевания (острое респираторное заболевание, грипп, ангина, воспаление легких), желудочно-кишечные заболевания (дизентерия, брюшной тиф, "острый живот", пищевые отравления), укусы ядовитых змей и насекомых, горная болезнь, снежная слепота, тепловой и солнечный удары, отморожение, общее замерзание, удушье при попадании в воду и лавину, внутреннее кровотечение, поражение молнией, сотрясение головного мозга, гнойничковые заболевания кожи, ожоги, ушибы, растяжение и разрывы связок, вывихи и переломы костей, ранения, поражение электрическим током.

Немедицинскому работнику трудно в короткий срок получить знания симптомов перечисленных заболеваний и травм и приобрести навыки по оказанию помощи. Поэтому занятия по их изучению лучше начинать за 5-6 месяцев до похода в школе начальной, средней или высшей туристской подготовки.а также используя пособия по подготовке личного состава формирований обществ Красного Креста и Красного Полумесяца СССР и сандружин невоенизированных формирований гражданской обороны.

Заболевания и травмы, обусловленные особенностями туристских походов

Переутомление

Любой поход требует большей или меньшей физической нагрузки. В каждый момент организм человека готов к выполнению определенной величины работы (силовой, скоростной, температурной и т.п.), однако, если затраты на нее превышают резервы организма, наступает перегрузка и переутомление.

Возникновение переутомления притупляет внимание участников похода, снижает их готовность к экстренным действиям, замедляет реакцию, что является предпосылкой к несчастным случаям.

К факторам перегрузки относятся: переохлаждение, повышенная влажность, пониженное содержание кислорода, недостаток питания и витаминов, отсутствие привалов или их кратковременность, чрезмерная тяжесть рюкзака.

Известно, что реакция организма на нагрузку зависит, с одной стороны, от ее силы и длительности воздействия, с другой — от состояния организма в момент воздействия.

По данным динамометрии, в начале похода обычно отмечается подъем работоспособности организма, затем ее падение, которое постепенно сменяется подъемом. К концу похода работоспособность может вновь снижаться, и чем позже наступает такое снижение, тем больше времени можно провести в походе, не подвергаясь чрезмерному риску.

Профилактика переутомления. Тренировка туриста, общая и специальная, повышает переносимость перегрузок и потому является совершенно необходимой. Однако одна тренированность недостаточна для предупреждения утомлений. Огромное значение имеет тактика походов.

Она слагается из разработки плана-графика похода и его реализации с полным учетом конкретных обстоятельств. Главное в нем - обеспечение максимальной безопасности участников. Поэтому план-график находится в прямой зависимости от состава группы, ее тренированности, технической подготовленности и материального обеспечения. Режим похода зависит от рельефа местности, сложности пути, веса рюкзаков, погоды и, конечно, от физического состояния каждого участника.

Часто переутомление возникает не из-за чрезмерной сложности похода, а из-за неумения разработать тактический план с учетом возможностей участников.

В основу тактических разработок маршрутов должны быть положены определенные правила, способствующие успешному и безопасному проведению похода.

Во Всесоюзной научно-исследовательской лаборатории по туризму и экскурсиям разработаны параметры оптимальных нагрузок ходьбы, дифференцированные для трех медицинских групп участников походов (см. табл. 3). К основной медицинской группе (1) относят здоровых, физически хорошо подготовленных людей, к подготовительной (2) — недостаточно подготовленных и к специальной (3) — лиц пожилого возраста, со слабой физической подготовкой. Таблица рассчитана на участников походов, проводимых на туристских базах и плановых маршрутах.

В таблице предусмотрены протяженность дневных походов, частота и продолжительность остановок, скорость движения на марше без груза и с грузом от 5 до 30 кг при разном рельефе местности.

Эта таблица пригодится руководителю похода при планировании режима движения. Зная хотя бы примерно рельеф местности на маршруте и вес переносимого груза, можно рассчитать скорость движения группы с учетом частоты и длительности остановок, прикинуть и требуемое время для прохождения маршрута. При неоднородности группы с точки зрения физической подготовленности приходится ориентироваться на наиболее слабых. Желательно, чтобы самый слабый шел вторым, а замыкающим — один из физически сильных туристов.

С помощью формулы (К.Данек и 3.Теплы, 1976) можно определить интенсивность нагрузки по энергетическим затратам ходьбы по ровной местности и в гору, учитывая вес тела туриста и его снаряжения:

EY = X - V (1 + a : 6)

где X — вес тела и снаряжения в центнерах, V — скорость ходьбы в км/ч, а — угол подъема в градусах.

Таблица 3.

Параметры оптимальных нагрузок ходьбы, рекомендуемые для учреждений туризма

Медицинские группы туристов, разделенные по возрасту, состоянию здоровья и физподготовке | Скорость движения, км / час | Протяжённость в км, всего за день |  | Остановки для отдыха
 |  | Первый день | Последующие дни |
 |  | Ходьба по ровной местности > |  |
 |  | Без рюкзака или с рюкзаком весом до 5 кг |  |
1 | 5 (от 4,5 до 5,5 ) | 16-25 | 20-28 | Через 1 – 1, 5 часа
2 | 4,5 (от 4,0 до 5,0 ) | 14-18 | 16-22 | 1 – 1, 5 часа
3 | 4,0 (от 3,5 до 4,5 ) | 10-12 | 12-18 | 1 час (по 10 мин)
 |  | С рюкзаком весом до 10 кг |  |
1 | 4,5 (от 4,0 до 5,0 ) | 14-20 | 18-25 | Через 1 – 1, 5 часа
2 | 4,0 (от 3,5 до 4,5 ) | 10-16 | 16-18 | 1 час
3 | 3, 5 (от 3, 0 до 4, 0) | 8-10 | 10-12 | 45 мин (по 10 мин)
 |  | С рюкзаком весом 20 кг |  |
1 | 4,0 (от 3,5 до 4,5 ) | 14-16 | 18-22 | Каждый час
2 | 3, 5 (от 3, 0 до 4, 0) | 10--12 | 14-16 | 45 мин (по 10 мин)
3 | Не рекомендуется |  |  |
 |  | С рюкзаком весом 30 кг |  |
1 | 3, 5 (от 3, 0 до 4, 0) | 12-14 | 14-18 | Через 40-60 мин (по 15 мин)
2 | Не рекомендуется |  |  |
3 | Противопоказано |  |  |
 |  | Ходьба по пересеченной местности с уклоном в 15 о > |  |
 |  | Без рюкзака или с рюкзаком весом до 5 кг |  |
1 | 3, 5 (от 3, 0 до 4, 5) | 14-18 | 16-22 | Через 50 мин
2 | 3, 0 (от 2, 5 до 3, 5) | 10-14 | 14-18 | 40 мин
3 | 2, 5 (от 2, 0 до 3, 0) | 8-10 | 8-14 | 30 мин (по 10 мин)
 |  | С рюкзаком весом 10 кг |  |
1 | 3,2 (от 3, 0 до 4,0 ) | 14-16 | 16-20 | Через 4 0 мин
2 | 2,8 (от 2, 5 до 3, 5) | 8-12 | 12-16 | 3 0 мин
3 | 2,2 (от 2, 0 до 3, 0) | 6-8 | 8-12 | 2 0 мин (по 10 мин)
 |  | С рюкзаком весом 20 кг |  |
1 | 2,8 (от 2, 5 до 3, 5) | 12-14 | 14-16 | Через 3 0 мин
2 Индивид. | 2,5 (от 2, 0 до 3, 0) | 6-8 | 8-12 | 2 0 мин (по 10 мин)
3 | Не рекомендуется |  |  |
 |  | С рюкзаком весом 3 0 кг |  |
1 | 2,5 (от 2, 0 до 3, 0) | 8-10 | 12-16 | Через 20 мин (по 10 мин)
2 | Не рекомендуется |  |  |
3 | Противопоказано |  |  |
 |  | Ходьба по сильнопересеченной местности с уклоном в 30° |  |
 |  | Без рюкзака или с рюкзаком весом до 5 кг |  |
1 | 2,5 (от 2, 2 до 3, 0) | 10-12 | 12-16 | Через 45 мин
2 | 2,2 (от 2, 0 до 2, 5) | 6-8 | 10-12 | 3 0 мин
3 Индивид. | 2, 0 (от 1, 5 до 2, 0) | 4-6* | Без груза | 2 0 мин (по 10 мин)
 |  | С рюкзаком весом 10 кг |  |
1 | 2, 0 (от 2,0 до 2,5 ) | 8-10 | 10-12 | Через 30- 4 0 мин
2 Индивид. | 1,5 (от 1, 5 до 2, 0) | 4-6 | 8-10 | 2 0 мин (по 10 мин)
3 | Не рекомендуется |  |  |
 |  | С рюкзаком весом 15 кг |  |
1 | 1, 8 (от 1, 5 до 2, 0) | 6-8 | 8-10 | Через 20- 30 мин (10 мин)
2 | Не рекомендуется |  |  |
3 | Противопоказано |  |  |
* Допускаются лишь 1-2 –дневные походы |  |  |  |

Пример: при весе туриста в 70 кг и его снаряжения в 20 кг (в сумме 0,9 ц), ходьбы 3 км/час и подъёмё 15 o

Энергетические затраты составят

Ех = 0,9 x 3x (1 + 15 /6) = 9,5 ккал / мин

Подобные энергетические затраты сопровождаются обычно учащением сердечных сокращений до 160 в мин. Такая значительная по интенсивности нагрузка не должна продолжаться более 5-10 минут и может быть доступна лишь при чрезвычайных обстоятельствах (необходимость быстро пройти лавиноопасный участок, гроза и т.п.) для лиц основной медицинской группы (здоровых, выносливых). В обычных же условиях при таком весе снаряжения и крутизне подъема допустима интенсивность энергозатрат на марше в объеме 5-6 ккал, для чего необходима в данном случае скорость 1,7 км/ч. При этом пульс составит примерно 130-140 уд/мин. Если в группе имеются люди с нарушениями здоровья и слабой физической подготовленностью (3-я медгруппа), скорость движения в подобных случаях должна быть снижена до 1,4 км/ч, что обеспечит снижение энергетических затрат до 4,4 (пульс 120 уд/мин).

Техническая сложность маршрута и соответственно физическая нагрузка участников должны нарастать постепенно, достигая максимума во второй трети похода и вновь снижаясь в последние 2-3 дня. В горных условиях при наборе высоты режим похода должен обеспечивать акклиматизацию, что позволяет сэкономить время и силы группы.

Первая дневка планируется на 3-4-й день похода, так как по опыту известно, что самым трудным будет 2-3-й день.

Большой привал длительностью 1,5-2 часа рекомендуется делать в полдень. На основной привал с ночевкой следует останавливаться в светлое время дня, чтобы успеть поставить палатки, приготовить ужин, подсушить одежду, хорошо выспаться.

С бивака лучше сниматься на рассвете. Утром легче идти, организм меньше утомляется. В жаркую погоду большая часть пути будет пройдена по утренней прохладе. Зимой или в межсезонье нужно также выходить пораньше, когда снег еще не начал подтаивать, меньше лавинная опасность, лучше скольжение лыж. Нельзя сразу брать быстрый темп ходьбы, это может вызвать преждевременное утомление.

После первых 20-25 минут движения следует сделать короткую остановку, чтобы при необходимости поправить рюкзак, переодеться или переобуться.

На длинном подъеме даже небольшой крутизны надо делать небольшие шаги, стараться дышать ритмично (лучше носом). Не надо ставить ноги на камни, лучше обходить их, чтобы не утомлять себя лишней работой. Ставить ноги надо на полную ступню — это облегчает движение. На очень крутых склонах во время подъема и спуска необходимо пользоваться ледорубом или палкой как третьей точкой опоры.

Так как тяжелый рюкзак не самоцель, надо стараться в некоторых случаях его облегчить: делать заброски части груза воздушным транспортом, использовать вьючных животных, а также применять радиальные и кольцевые маршруты с организацией базовых лагерей.

Возникшее переутомление у кого-то из участников похода или группы в целом можно снять, разгрузив рюкзаки или устроив внеочередную дневку.

Самоконтроль во время похода. Переутомление возникает и накапливается незаметно, поэтому очень важно вовремя обнаружить его. Для этого может быть использована методика определения состояния сердечно-сосудистой и мышечной систем. Она основана на применении простых тестов: подсчет частоты пульса и определение величины мышечной силы. Для этого требуется только один прибор - ручной динамометр. Так как наиболее важны показатели реакции организма на дневную нагрузку и восстановление сил за ночь, подсчет частоты пульса и динамометрию проводят два раза в день — утром и вечером (через два часа после движения).

Большой вес рюкзака и быстрый темп движения могут вызвать учащение пульса до 150-180 ударов в минуту. Период восстановления пульса после такого перехода составляет 1-2 часа. Учащение пульса может наблюдаться у многих участников в начале похода в связи с приспособлением организма к повышенной физической нагрузке. В дальнейшем пульс постепенно приходит к исходным значениям.

Утомление в конце ходового дня естественно, но, если дневные нагрузки слишком велики, за ночь не наступает полного восстановления сил. Снижение утренних показателей по сравнению с предыдущими, вечерними, свидетельствует о быстром развитии переутомления.

При наличии кистевого динамометра возможное переутомление в конце дневного перехода можно выявить по силе кистей рук и их выносливости, что определяется по степени снижения силы одной из кистей на пятом жиме (с интервалом 5 секунд). Сила руки не должна уменьшаться по сравнению с первым жимом более чем на 10 %. Существенное - свыше 15-20 % - ухудшение силы кисти и ее выносливости является признаком переутомления.

Выявить переутомление позволит и проба с отжимами рук от земли (сгибание и разгибание вытянутых рук), подтягивание на перекладине и т.п.

После перехода не должно быть существенного снижения и такого показателя, как вестибулярная проба Бондаревского (стойка на одной ноге, руки на поясе, глаза закрыты).

Определение частоты пульса указывает на состояние сердечно-сосудистой системы. При хорошей адаптации к нагрузке разница утренних и вечерних показателей невысока - это значит, что нагрузка посильна. Превышение вечерних показателей по сравнению с последующими, утренними, означает, что силы за ночь были восстановлены.

При удовлетворительной подготовке разница утренних и вечерних показателей значительно больше. Видимо, одинаковые физические нагрузки требуют большего напряжения сил, хотя нагрузки нечрезмерны. В дальнейшем показатели утренние и вечерние ведут себя сходно.

При неудовлетворительной подготовленности наблюдается превышение утренних показателей над вечерними, что свидетельствует о том, что за ночь не было полноценного отдыха.

Восстановительная гимнастика. В середине или второй половине похода на одном из привалов следует провести восстановительную гимнастику. Она полезна для борьбы с усталостью ног и всего организма, возникшей из-за однообразия ходовой нагрузки, и действует по принципу "активного" отдыха, а также как психоэмоциональная разрядка. Рекомендуются упражнения махового характера с большой амплитудой движений в суставах ног и рук (ритмопластические упражнения), парные упражнения. Для упражнений сидя можно использовать подручные предметы — ствол дерева, бревно. При наличии волейбольного или другого мяча хорошо включать игру типа "мяч в кругу".

Примерный комплекс восстановительной гимнастики.

1. Основная стойка - ноги вместе, руки опущены. Руки вперед-вверх, прогнуться - вдох. Руки опустить вниз, слегка наклониться - выдох (8-12 раз).

2. Ходьба по кругу с махами расслабленных рук перед собой (30 с.).

3. Исходное положение - ноги на ширине плеч, руки на поясе. Двойные пружинящие наклоны корпуса то влево, поднимая вверх вытянутую правую руку, то вправо, поднимая левую руку (10-16 раз).

4. Основная стойка. Мах руками влево, а левой ногой вправо, и наоборот (10-16 раз).

5. Исходное положение — ноги шире плеч, корпус согнуть вперед-вниз, руки в стороны. Боковые махи руками с вращением корпуса в пояснице (12-20 раз).

6. Исходное положение - ноги как можно шире, руки в стороны. Пружинящий выпад левой ногой в сторону, упираясь в ее колено ладонями. Вернуться в исходное положение. Затем пружинящий выпад правой ногой. Выпады можно делать и вперед, тогда в исходном положении ноги вместе (10-12 раз).

7. Исходное положение - ноги шире плеч, руки на поясе. Вращения корпуса то в одну, то в другую сторону (10-16 раз).

8. Исходное положение - ноги шире плеч, ладони на коленях. Вращения ног в коленях с описанием кругов то в одну, то в другую стороны (10-16 раз).

9. Основная стойка. Плавные махи руками то влево с хлопаньем правой ладонью по левому плечу, то вправо с хлопаньем левой ладонью по правому плечу (12-20 раз).

10. Основная стойка. Двойной пружинящий наклон корпуса вперед, стараясь достать ладонями земли, — выдох. Вернуться в исходное положение - вдох (10-12 раз).

11. Исходное положение — ноги шире плеч, руки в стороны. Расслабленный мах руками перед собой, слегка наклоняя вперед корпус (8-20 раз).

В лесу эти упражнения можно дополнить отжимами от ствола дерева, упираясь в него вытянутыми руками. Если имеются невысокие крепкие ветви, провести подтягивания.

Выполнение восстановительной гимнастики позволяет разнообразить нагрузку в походе, предупреждать преждевременное утомление мышц ног и нервной системы.

Горная болезнь

Развитие горной болезни зависит от возраста, пола, физического и психического состояния, степени тренированности, степени и продолжительности кислородного голодания, интенсивности физических нагрузок, высотного опыта. Недостаточное питание и неполноценный отдых, предшествующие путешествию, отсутствие акклиматизации снижают устойчивость организма.

На высоте в связи с недостатком кислорода в воздухе возникает значительная одышка даже при небольшой физической нагрузке, заметно снижается работоспособность, удлиняется восстановительный период после утомления.

Со стороны органов пищеварения наблюдается нарушение всасывания воды и питательных веществ, выделения желудочного сока. Это приводит к нарушению функции пищеварения и усвоения пищи, особенно жиров.

Отмечаются зрительные нарушения: снижается острота зрения, сужается периферическое поле зрения, зрение "затуманивается", снижаются точность фиксации взгляда и правильность определения расстояния, ослабевает ночное зрение.

В связи с сухостью воздуха и потерей жидкости при усиленной вентиляции организма и потоотделении развивается обезвоживание. Если в обычных условиях человек в среднем выделяет 3 л жидкости, то при сложных высокогорных путешествиях потеря влаги достигает 7-10 л в сутки.

Недостаточное насыщение крови кислородом на высоте ведет к кислородному голоданию наиболее чувствительных к нему клеток головного мозга, что вызывает психические нарушения.

Отмечаются изменения терморегуляции организма, и страдающий горной болезнью больше по сравнению с другими подвержен отморожению.

Резко ослабевает болевая чувствительность, вплоть до ее полной потери.

В условиях высокогорья возможно развитие воспаления легких - опасного в таких случаях заболевания, нередко ведущего к смертельному исходу.

Меры профилактики. При длительном нахождении на высоте организм претерпевает ряд изменений, являющихся приспособительными реакциями для сохранения нормальной жизнедеятельности. Акклиматизация в зависимости от сроков пребывания в горах может быть полной или частичной. Для туристов и альпинистов характерна частичная акклиматизация из-за сравнительно короткого срока путешествия.

Период частичной акклиматизации для каждого человека может варьироваться. Наиболее быстро и полно она наступает у физически здоровых людей в возрасте от 24 до 40 лет. В условиях физической активности 14-дневный срок является достаточным для частичной акклиматизации.

Для профилактики горной болезни и сокращения сроков акклиматизации необходимо за несколько месяцев до выезда в горы проводить регулярные тренировки по повышению выносливости организма (бег, лыжные прогулки, плавание, подводный спорт).

Участники будущего высокогорного путешествия должны обследоваться перед походом у врачей — специалистов по врачебному контролю и лечебной физкультуре. Лица, недостаточно физически подготовленные, а также перенесшие в предпоходный период воспаление легких, ангину, грипп, к участию в таких походах не допускаются.

Непосредственно в период похода необходима значительная физическая активность даже на биваке, что заставляет организм быстрее приспосабливаться к высоте.

Рекомендуется рацион питания калорийностью до 5 тыс. ккал. с повышенным на 5-10 процентов содержанием углеводов, и в первую очередь - глюкозы. Учитывая обезвоживание организма, потребление жидкости должно быть не менее 4-5 л в сутки. Требуется также повышенное потребление витаминов (в 2-3 раза), особенно входящих в группу В, участвующих в процессе окисления ( B 1, B 2 В 6, B 12, B 15 ), а также витаминов С, РР, фолиевой кислоты, витамина А.

Дня ускорения акклиматизации возможно применение адаптогенов — веществ, способствующих приспособлению организма к экстремальным условиям: женьшень, элеутерококк, лимонник китайский.

Можно применять также смесь Н.Н. Сиротинина: 0,05 г аскорбиновой кислоты, 0,5 г лимонной кислоты и 50 г глюкозы на один прием или сухой черносмородинный напиток (в брикетах по 20 г), содержащий глюкозу и органические кислоты.

Симптомы горной болезни. Болезнь может проявляться как внезапно — при чрезмерном перенапряжении в условиях кислородного голодания, так и постепенно. Первые признаки ее — апатия, усталость, сонливость, недомогание, головокружение. В случае продолжения пребывания на высоте возникают расстройства пищеварения, тошнота и рвота, нарушается ритм дыхания, появляются озноб и лихорадка.

Болезнь может прогрессировать: головная боль крайне обостряется, сонливость - проявляется сильнее, могут быть носовые кровотечения, резко выражена одышка, повышена раздражительность, возможна потеря сознания, синюшность кожи и слизистых.

Иногда этому предшествует стадия возбуждения (эйфория), напоминающая алкогольное опьянение. Характерные изменения в поведении человека - апатия, большие усилия при выполнении умственной работы или отказ от нее; трудность концентрации внимания; трудность запоминания; замедленность мышления; частое и навязчивое возвращение к одной и той же теме; обидчивость; повышенная раздражительность; менее критическое отношение к себе и более критическое к другим участникам путешествия.

Затем возникает возбуждение, выражающееся в чувстве самодовольства и ощущения собственной силы. Больной становится веселым, говорливым, теряет контроль над своими действиями, не может реально оценить обстановку. Через некоторое время возбуждение сменяется депрессией, появляется угрюмость, сварливость. Расстраивается сон, возникают фантастические сновидения, вызывающие у больного дурные предчувствия.

При всех этих психических нарушениях теряется критика своих действий и реальная оценка своего состояния. При этом больной уверен, что сознание его не только ясно, но и необычно остро. Может появиться навязчивая, бредовая идея, чувство абсолютной правильности своих поступков, нетерпимости к критическим замечаниям.

Первая помощь

Крайне важно, чтобы все участники путешествия были внимательны друг к другу и наблюдательны, чтобы вовремя могли предотвратить неадекватные поступки товарища.

При появлении у кого-либо из участников восхождения признаков горной болезни необходимо освободить заболевшего от части или от всего груза, снизить темп движения, сделать остановку. Часто этих мер бывает достаточно, чтобы предотвратить дальнейшее развитие болезни.

При нарастании заболевания необходимо сделать длительную остановку и применить лекарственные средства. При головной боли следует принимать анальгин (по 1 г на прием, не более 3 г в сутки), при тошноте и рвоте — аэрон, валидол, кислые фрукты и соки, при бессоннице - триоксазин, горячий некрепкий чай.

В случае подозрения на воспаление легких нужно принять меры к скорейшему спуску до высоты 2000 - 2 500 м.

При развившемся воспалении легких (см. с. 53) и тяжелой форме горной болезни необходимы прием эритромицина, подкожные введения кофеина. Нужна срочная эвакуация в больницу.

Снежная слепота

Причины. Солнечный ожог слизистой глаз и сетчатки, вызванный ярким солнечным светом, отраженным снегом, льдом или поверхностью воды.

Симптомы. Сильное слезотечение, светобоязнь, покраснение глаз. В тяжелых случаях временная потеря зрения.

Первая помощь

Для предупреждения снежной слепоты необходимо пользоваться защитными очками с зелеными или дымчатыми стеклами, поглощающими 50-70 процентов света.

При развитии симптомов нужна темная повязка на глаза, холодные компрессы, промывание глаз 24-процентным раствором борной кислоты.

Если зрение не восстанавливается, следует эвакуировать больного к врачу.

Удушье (асфиксия)

Причины. Чаще всего возникает при препятствии проникновения воздуха в легкие - при закупорке дыхательных путей снегом, водой и т.д. (при попадании в лавину, при утоплении, спазмах голосовых связок с закрытием голосовой щели, повреждении верхних дыхательных путей). К удушью могут также привести попадание рвотных масс в дыхательные пути или западание языка, часто происходящее при потере сознания. Удушье может возникнуть и при сдавлении грудной клетки лавиной, обвалом земли.

Симптомы. Затрудненный вдох и выдох. Синий цвет губ, бледность и синюшность кожных покровов лица, Частый и слабый пульс. Потеря сознания.

Неотложная помощь

Обнаружить причину удушья, принять меры по ее устранению.

При западании языка быстро вытянуть его изо рта и прификсировать к нижней челюсти бинтом или с помощью булавки. Провести искусственное дыхание (см. с. 125).

Срочно вызвать медицинскую помощь и транспортировать пострадавшего в больницу.

Попадание в лавину

При попадании в лавину наблюдаются очень тяжелые повреждения организма, часто приводящие к смерти.

При обнаружении засыпанного лавиной необходимо начать откапывание его со стороны головы, а затем, очищая дыхательные пути от снега, одновременно откапывать туловище и конечности. Самая распространенная травма при попадании в лавину — удушье (см. выше).

При откапывании из лавин из мокрого снега надо помнить, что у пострадавшего могут быть переломы костей (см. с. 108-112). Поэтому следует соблюдать особую осторожность.

Неотложная помощь

Быстро определить, есть ли у пострадавшего дыхание и сердцебиение. Если нет, необходимо немедленно начать делать искусственное дыхание способами "рот в рот" или "рот в нос" (см. с. 127-128) и закрытый массаж сердца (см. с. 128) до появления самостоятельного дыхания.

В целях борьбы с переохлаждением тела надо перенести пострадавшего в палатку и поместить в спальный мешок; воздух в палатке нужно согреть.

Срочно вызвать медицинскую помощь и транспортировать пострадавшего в больницу.

Утопление

Различают два вида утопления: истинное утопление, или так называемый синий тип (синяя асфиксия, удушье), при котором вода заполняет легкие, и бледный тип (белая асфиксия), когда вода не проникает в легкие.

Синий тип утопления наблюдается чаще. Тонущий не сразу погружается в воду, а пытается удержаться на ее поверхности. При вдохе он заглатывает большое количество воды, которая переполняет желудок, попадая и в легкие. Развивается кислородное голодание — гипоксия. Резкая гипоксия обусловливает синюшный цвет кожи.

Бледный вид утопления бывает у тех, кто не пытается бороться за свою жизнь и быстро идет ко дну. Это часто наблюдается во время переворота байдарок или плотов, когда человек погружается в воду в состоянии панического страха. При соприкосновении с холодной водой и раздражении глотки и гортани может наступить внезапная остановка дыхания и сердца. Вода в легкие при этом не попадает.

Бледный тип утопления возможен и в том случае, если у человека, находящегося в воде, произошла травма головы в момент ныряния, а также у людей, тонущих в состоянии алкогольного опьянения. В этих случаях пострадавшие быстро теряют сознание.

Большой бедой может обернуться ныряние на мелководье или в незнакомом месте. В этих случаях возможны травмы шейного отдела позвоночника с повреждением спинного мозга.

При спасении утопающего важно соблюдать определенные правила. Не держать его за волосы или за голову, а подхватить под мышки, повернуть к себе спиной и плыть к берегу, стараясь, чтобы голова пострадавшего была над водой (рис. 7а).

Неотложная помощь на берегу

При синем типе утопления. Сначала надо быстро удалить воду из дыхательных путей: стоя на одном колене, уложить пострадавшего на свое согнутое колено так, чтобы на него опиралась нижняя часть грудной клетки, а верхняя часть туловища и голова свешивались вниз (рис. 7в). Затем одной рукой открыть рот пострадавшего, а другой похлопать его по спине или плавно надавить на ребра со стороны спины. Повторить эту процедуру до прекращения бурного вытекания воды.

Перевернуть пострадавшего на спину и уложить на твердую поверхность. Бинтом или носовым платком быстро очистить полость его рта от песка, вынуть съемные зубные протезы (рис. 7 б).

Провести реанимационные мероприятия - искусственное дыхание и закрытый массаж сердца — до появления самостоятельного дыхания и восстановления сердечной деятельности (см. с. 125-131).

При бледном типе утопления. Сразу начать искусственное дыхание, а при остановке сердца — закрытый его массаж.

При любом типе утопления запрещается поворачивать голову пострадавшего - это может нанести дополнительную травму при возможном переломе позвоночника (см. с. 110). Уложить по бокам головы и шеи два валика из свернутой одежды, чтобы голова не двигалась. При перекладывании пострадавшего один из оказывающих помощь

Рис. 7. Помощь при утоплении
а - способ доставки пострадавшего на берег; б - удаление инородных тел изо рта; в - освобождение дыхательных путей от жидкости должен поддерживать его голову и следить за тем, чтобы не было движений в шейном отделе позвоночника

Необходима срочная доставка пострадавшего в больницу. Нести и перевозить его можно только на щите или жестких носилках, положив валики по бокам головы.

Предупреждение и лечение заболеваний

Сердечно-сосудистые заболевания

Стенокардия (грудная жаба)

Симптомы. Приступообразные боли в загрудинной области или в области сердца, отдающие в левую руку, левое плечо, левую лопатку. Характер болей сжимающий, давящий, колющий. Иногда больной испытывает чувство страха смерти. Различают стенокардию напряжения и стенокардию покоя. В первом случае боль появляется при ходьбе или физическом напряжении, во втором - в покое, нередко ночью среди сна.

При возникновении болей человек "замирает": останавливается при ходьбе, что вызывает исчезновение или уменьшение болей. Если боль возникает в состоянии покоя, то больной принимает обычно сидячее или стоячее положение. Наблюдается бледность лица, иногда небольшая синюшность губ. Изменений со стороны пульса и сердечной деятельности может не быть.

Приступ длится, как правило, недолго и после приема валидола или нитроглицерина прекращается через 3-5 минут. Затянувшийся приступ, усиление или учащение приступов подозрительны в отношении развития инфаркта миокарда.

Неотложная помощь

Дать валидол или нитроглицерин - по 1 табл. под язык. Если боль сразу не проходит, то прием нитроглицерина можно повторить.

Передвижение больного во время приступа противопоказано.

При затянувшемся приступе стенокардии, подозрении на инфаркт больной должен быть транспортирован в лечебное учреждение.

Инфаркт миокарда

Причины. Омертвение участка сердечной мышцы. Возникает на почве атеросклероза и тромбоза артерии сердца. Заболеванию может предшествовать психическая травма, иногда переутомление или большое физическое напряжение.

Симптомы. Внезапно наступившие, не проходящие после приема валидола и нитроглицерина боли за грудиной, иногда в левой половине грудной клетки. Состояние опасно для жизни. Боли отдают в левую руку, левую подлопаточную область, редко в правую руку и в правое плечо. Иногда приступ болей сопровождается потерей сознания. Длительность боли - от нескольких часов до нескольких суток. Обычно во время приступа больной возбужден, беспокоен, бледен, обильно потеет. Пульс может быть нормальным, учащенным или замедленным, часто аритмичным. В конце первых суток возможно повышение температуры.

Неотложная помощь

Дать нитроглицерин - 1-2 табл. под язык. Абсолютный покой.

Необходим срочный вызов врача, при невозможности вызова — осторожная транспортировка лежа на носилках.

Острая сердечная недостаточность

Причины. Возникает вследствие острого ослабления сердечной мышцы у больных с пороками сердца, стенокардией, миокардитом, гипертонической болезнью, воспалением легких, а также в связи с детренированностью и другими заболеваниями при чрезмерном физическом перенапряжении. Острая сердечная недостаточность протекает в виде приступов сердечной астмы и отека легких.

Симптомы сердечной астмы. Приступ удушья, затруднение вдоха, учащение дыхания. Сухой кашель, хрипение. Отмечаются бледность лица, посинение губ, кончиков пальцев и носа. Больной вынужденно принимает сидячее положение.

Симптомы отека легких. Приступ удушья. Бледность и синюшность лица. Клокочущее, слышное на расстоянии дыхание. Пенистая мокрота розового цвета. Больной беспокоен, не может лежать, принимает сидячее положение. Возможна остановка сердца.

Неотложная помощь

Дать нитроглицерин — 1 табл. под язык.

Наложить жгут на бедра для прекращения венозного кровотока. Для этого жгуты должны быть наложены до появления синюшности на голени, четкий пульс на артерии должен определяться.

Необходим экстренный вызов врача.

Острая сосудистая недостаточность

Острая сосудистая недостаточность наблюдается в виде обморока и коллапса.

Обморок

Причины. Повышенная чувствительность к боли. Переутомление. Тепловой и солнечный удар. Выраженные эмоции у некоторых людей при виде крови. Обморок на фоне приступа болей в грудине или в области сердца вызывает подозрение на инфаркт миокарда.

Симптомы. Головокружение. Ощущение внезапной тошноты. Потемнение в глазах. Потеря сознания. Похолодание конечностей. Учащение пульса. Бледность.

Неотложная помощь

Уложить больного на спину, подняв его выпрямленные ноги под углом 60-90°.

Дать вдохнуть нашатырный спирт (на ватке).

Коллапс

Причины. Резкое падение артериального давления. Развивается чаще всего при тяжелых отравлениях, как реакция на внезапную сильную боль, при острых инфекционных заболеваниях. Состояние, опасное для жизни.

Симптомы. Резкая бледность, частый слабый пульс, дыхание замедленное или учащенное. Кожа покрывается холодным потом. Температура тела значительно снижена. Сознание сохранено, но преобладают явления резчайшей слабости, отсутствие движений: пострадавший не реагирует на внешние раздражения. Дыхание неритмичное, язык сухой.

Неотложная помощь

По возможности устранить причины, вызывающие коллапс (интоксикация, боль).

При внезапной остановке дыхания провести искусственное дыхание способом «рот в рот» (см. с. 127). При остановке сердца - закрытый его массаж (см. с. 128).

Неотложная помощь такая же, как и при шоке (см. с. 124-125).

Отравления

Отравлением можно считать острое заболевание, вызванное ядовитыми веществами. Ядовитые вещества действуют даже в малых дозах, и их действие сходно у всех людей, хотя токсическая доза индивидуальна. К отравлениям можно причислить заболевания, вызываемые укусом некоторых животных, насекомых и членистоногих.

Диагностика отравлений основана на учете данных опроса, осмотра места происшествия (растения и т.д.). Важно уточнить путь поступления токсического вещества (желудочно-кишечный тракт, дыхательные пути, кожа).

Неотложная терапия заключается в ускорении выведения яда из организма путем:

промывания желудка — пострадавшему, находящемуся в сознании дают выпить 1,5-2л воды и вызывают рвоту, надавливая указательным и средним пальцами на корень языка; процедуру повторяют до чистой промывной воды;

прерывания контакта с ядовитой средой - при ингаляционных отравлениях. В этом случае первоочередная задача вынести пострадавшего из ядовитой атмосферы на свежий воздух;

смывания токсического вещества — при кожном отравлении. Для этого кожу обильно обмывают водой с мылом, удаляя токсические вещества; при попадании яда в глаза его также удаляют путем промывания.

В туристских походах возможны отравления химическими веществами — бензином, керосином, угарным газом, недоброкачественными пищевыми продуктами, ядовитыми рыбами, растениями и грибами. Эффективность лечения зависит от своевременно начатой, целенаправленной терапии. Пострадавших от отравления нужно как можно скорее доставить в ближайшее лечебное учреждение.

При оказании неотложной помощи при острых отравлениях необходимо всеми средствами максимально ускорить выведение яда из организма.

При попадании яда через рот нужно обязательно промыть желудок. Для этого выпить 1,5-2 л воды с 1 столовой ложкой питьевой соды и вызвать рвоту, надавливая пальцами в области корня языка. Повторять эти процедуры 2-3 раза - одну за другой. Промывать желудок следует даже спустя 6-12 часов после приема яда. Промывание нужно проводить до исчезновения из промывных вод частиц пищи и слизи.

Кроме того, пострадавшему надо дать 30 г слабительного (сульфата натрия) или столовую ложку поваренной соли, разведенных в 0,5 стакана теплой воды.

Отравление бензином

Причины. Отравление происходит через дыхательные пути, желудочно-кишечный тракт, поврежденную кожу. Токсическая доза при приеме внутрь — 20-50 мл.

Симптомы. При вдыхании паров бензина в небольших концентрациях в короткий срок наблюдаются возбуждение, сменяющееся угнетением, головокружение, беспричинный смех, плаксивость, галлюцинации, возможна остановка дыхания. Кашель, тошнота, рвота, слезотечение, частый пульс.

При поступлении бензина через рот — жжение во рту и пищеводе, жидкий стул, иногда боли в области печени.

При попадании бензина в дыхательные пути во время засасывания через шланг (при заправке примусов и т.д.) через 2-8 часов развивается бензиновое воспаление легких - боль в боку, кашель с выделением бурой мокроты, повышение температуры тела, изо рта - запах бензина.

Неотложная помощь

Вынести пострадавшего в проветриваемое помещение или на свежий воздух.

При попадании бензина через рот промыть желудок.

При необходимости провести искусственное дыхание (см. с. 125).

При воспалении легких принимать эритромицин по 1 табл. 4 раза в день, ставить горчичники.

При тяжелых состояниях — срочный вызов врача или транспортировка в больницу.

Отравление угарным газом

Причины. Неполное сгорание органических веществ, возникающее при недостаточном доступе кислорода. В походах это отравление может встретиться при неправильной эксплуатации примусов и палаточных печек.

Симптомы. Легкая форма отравления - головная боль, головокружение, вялостъ, шум в ушах, тошнота, нарушение координации движений, сухой кашель, слезотечение, боль в груди. Средняя тяжесть отравления - потеря сознания, двигательное возбуждение, судороги. Тяжелая форма отравления — бессознательное состояние, расширение зрачков, развитие остановки дыхания и падение сердечной деятельности.

Неотложная помощь

Вынести пострадавшего на свежий воздух.

При необходимости провести искусственное дыхание (см. с. 125).

Дать выпить щелочной раствор (2л воды с 2 столовыми ложками соды), а также раствор аскорбиновой кислоты.

В тяжелых случаях — срочный вызов врача.

Ядовитые грибы

Профилактика отравления грибами состоит в решительном отказе от приема в пищу неизвестных грибов. При приготовлении известных съедобных грибов нужно вначале их отварить, слить отвар, а потом жарить, мариновать.

Туристу необходимо знать ядовитые грибы, встречающиеся в природе (рис. 9). Наиболее опасные отравления происходят при употреблении в пищу бледной поганки и мухоморов. Их яды вызывают поражение печени, сердца и мозга. Яды бледной поганки устойчивы к кипячению и не разрушаются в желудке и кишечнике.

Рис. 9. Ядовитые грибы:
а — ложноопенок кирпично-красный; б - мухомор красный;
в - ложноопенок серно-желтый; г - мухомор вонючий; д -
сатанинский (ложный белый) гриб; е - бледная поганка

Отравление бледной поганкой

Обычно ее путают с шампиньоном. Самый опасный ядовитый гриб, смертельная доза составляет 50-60 г свежих грибов. Содержит жароустойчивые, водорастворимые токсины.

В клинической практике наблюдаются четыре периода: I — скрытый (от 1 до 40 часов), II — поражение желудочно-кишечного тракта (24-48 часов), III - поражение печени и почек (со 2-3-го дня болезни), IV — период выздоровления.

В I периоде проявлений болезни нет. Во II периоде отмечается тошнота, неукротимая рвота, боль по всему животу, понос, резкая слабость, головная боль, головокружение. В III периоде наблюдается желтушность глазных яблок и кожи, рвота цвета кофейной гущи, дегтеобразный стул, кровь в моче. В этом периоде больные нередко погибают.

При оказании неотложной помощи важнейшее значение имеет немедленное промьшание желудка. Пострадавшему дать активированный уголь (карболен), сульфат натрия, сделать клизму. Необходима срочная госпитализация.

Отравление мухомором

Не позже чем через два часа после употребления в пищу появляются слюнотечение, влажность кожных покровов, понос, боли в животе, сужение зрачков. Чувство жара, слезотечение, изредка бред, галлюцинации, возбуждение.

Необходимо немедленно промыть желудок, дать активированный уголь, солевое слабительное. Пострадавшего нужно срочно госпитализировать.

Отравление сатанинским (ложным белым) грибом

Через 6-12 часов после употребления в пищу появляются тошнота, рвота, понос. Наблюдается желтуха, увеличение и болезненность печени, потеря сознания, падение сердечной деятельности, моча темного цвета.

Неотложная помощь аналогична помощи при отравлении другими грибами.

Ядовитые растения

Из 300 тысяч видов растений, произрастающих на земном шаре, около 700 могут вызвать тяжелые или смертельные отравления людей и животных (см. табл. 4).

Таблица 4.

Классификация растений по степени токсичности (по B. C. Даниленко, П.В. Родионову).

Ядовитые | Сильно ядовитые | Смертельно ядовитые
Акация белая Бирючина обыкновенная Бузина вонючая Ветреница дубравная и другие виды Глициния Дрок, все виды Жарновец метельчатый Жимолость обыкновенная и другие виды Кальмия широколистая Лавр горный и другие виды Ландыш майский Ломонос, все виды Лютик, все виды Плющ | Аронник пятнистый Белокрыльник болотный Бересклет европейский Наперстянка, все виды Олеандр обыкновенный Паслен сладкогорький и другие виды Ракитник бобовниковый Рододендрон, все виды Тисе ягодный и другие виды | Аконит, все виды Безвременник, все виды Белена черная Белладонна Болиголов пятнистый Вех ядовитый Волчье лыко Дурман обыкновенный Клещевина Можжевельник казацкий Сумах восточный и другие виды Туя западная и другие виды

Концентрация ядов в растениях зависит от климатических условий, почвы, на которой они произрастают, периода развития. Больше всего ядов в растениях содержится в засушливые годы. В красавке, ясенце и некоторых других растениях они накапливаются во время цветения, в белене, дурмане, ракитнике и других — в период созревания семян.

Вещества, вызывающие отравление, содержатся как во всех частях растения (аконит), так и в отдельных его органах — корнях, корневище, клубнях или коре, листьях, цветках, плодах, семенах.

Неблагоприятное влияние на организм человека могут оказать и растения, обладающие нежным, приятным ароматом. Букеты цветов таких растений, оставленные в плохо проветриваемом помещении, где находятся люди, могут быть причиной серьезных нарушений в состоянии здоровья. Наблюдаются отравления и синезелеными водорослями при питье воды закрытых водоемов.

Большую опасность представляют свежие, недавно сорванные ядовитые растения. При высушивании, квашении, термической обработке токсичность их иногда снижается, а порой исчезает. Однако у подавляющего большинства сильно ядовитых растений она сохраняется и после сушки, отваривания или иной обработки.

Как правило, ядовитые растения оказывают избирательное действие на организм человека. Одни вызывают поражение преимущественно центральной нервной системы (белена, аконит, вех ядовитый, болиголов), другие - сердца (ландыш майский, олеандр обыкновенный, вороний глаз), третьи — пищеварительного тракта, центральной нервной системы, сердца, почек, печени (можжевельник, багульник, воронец, безвременник, переступень). Некоторые растения вызывают ожоги кожи (ясенец, борщевик Стевена, лютики).

Рис. 10. Ядовитые растения:
а - чемерица Лобеля; б- чистотел; е- цикута (вех ядовитый)

Рис. 11. Ядовитые растения:
а - паслен красный; б- белена черная; в - дурман обыкновенный; г - красавка обыкновенная

Туристам необходимо знать ядовитые растения, научиться распознавать их в природе. Для этого нужно по специальной литературе изучить их внешний вид, морфологические особенности.

Профилактика отравления ядовитыми растениями состоит в мерах предосторожности: нельзя пробовать на вкус неизвестные ягоды, рвать листья и стебли неизвестных растений и даже притрагиваться к ним, особенно в районах Средней Азии, Кавказа, Приморья. Кроме того, возможны отравления при приеме в пищу меда, образованного пчелами из нектара цветов ядовитых растений. Поэтому во время походов лучше не есть дикий мед.

Аконит, борщевик, болиголов, волчье лыко и другие ядовитые растения обладают токсическим влиянием на организм при попадании через желудочно-кишечный тракт. Однако в ряде случаев на первый план выступают различные симптомы поражения кожи (дерматиты, дерматозы, некротические изменения и т.д.).

Отравление аконитом

Аконит содержит токсичный алкалоид аконитин. Отравление возможно всеми частями растения, особенно цветами, семенами и корневыми клубнями, которые можно спутать с хреном и сельдереем.

Симптомы отравления. Уже через несколько минут появляются расстройство чувствительности, жжение, расстройство зрения и слуха, шум в ушах, головокружение и головная боль, тошнота, понос, рвота, расширение зрачков, обильное потоотделение, озноб, судороги. Паралич мускулатуры при сохраненном сознании. Возможна остановка дыхания.

Рис. 12. Ядовитые растения:
а - болиголов; б - кирказон обыкновенный; в - аконит
высокий; г - аконит дубравный

Отравление болиголовом

Ядовиты все части растения, издающего неприятный мышиный запах. Одна из причин отравлений заключается в том, что семена болиголова принимают за семена укропа, а стебли — за съедобные стебли дудника.

Симптомы отравления. Тошнота, рвота, побледнение кожи лица, слюнотечение, головокружение, нарушение глотания. В начале отравления возможно возбуждение. При контакте кожи с частями растения, выделяющими сок, возможно развитие дерматитов. Пятна имеют форму отпечатков листьев, представляют собой покрасневшие кожные участки с пузырьковыми высыпаниями.

Отравление борщевиком Стевена

В растении, имеющем неприятный запах, содержится эфирное масло, которое вызывает сильное раздражение кожи и слизистых оболочек. Существуют различные мнения о ядовитости борщевика. Это объясняется тем, что в ясную погоду эфирное масло легко улетучивается. Раздражение и воспаление кожи наблюдаются при длительном контакте с растением в пасмурную погоду.

Отравление синезелеными водорослями

Отравление возможно при употреблении воды, рыбы из водоемов, подверженных "цветению" (обычная термическая обработка воды — кипячение — не снижает ее токсичности). Отравление проявляется в нескольких формах: желудочно-кишечной, кожной, аллергической.

Рис. 13. Ядовитые растения:
а - борщевик Стевена; б - волчеягодник обыкновенный; в -
безвременник осенний

При попадании синезеленых водорослей внутрь организма с водой возможно развитие гастроэнтерита. При этом наблюдается тошнота, боль в надчревной области, рвота, понос, повышение температуры, головная боль, боль в мышцах и суставах.

При кожной форме характерно покраснение кожи с высыпанием мелких пузырьков, наполненных мутноватой жидкостью, покраснение слизистых оболочек глаз (конъюнктивит).

Аллергической форме присущи симптомы со стороны дыхательных путей, развивающихся по типу бронхиальной астмы (затрудненный выдох) а также аллергические коньюнктивиты.

Первая помощь при попадании яда внутрь

Немедленно промыть желудок слабым раствором перманганата калия (марганцовки).

Принять активированный уголь (2-3 табл.).

Обильное питье крепкого чая, кофе.

При тяжелом отравлении - неотложная врачебная помощь.

Первая помощь при поражении кожи

Промыть пораженный участок большим количеством воды с мылом.

Обработать кожу и слизистые соответственно 2- и 0,1-процентным раствором перманганата калия.

При образовании пузырей проколоть их обожженной иглой с последующей обработкой растворами перманганата калия и нанесением на поверхность пантенола.

Рис. 14. Ядовитые растения:
а - бузина черная; б - гармала обыкновенная; в - вороний глаз; г - ясенец кавказский

Ядовитые рыбы

Профилактика отравления. Для избежания отравления рыбой надо соблюдать определенные правила.

Нельзя есть рыб, покрытых колючками, шипами, острыми наростами, кожными язвами, рыб, не покрытых чешуей, лишенных боковых плавников, имеющих необычный вид и яркую окраску, кровоизлияния и опухоли внутренних органов.

Нельзя есть несвежую рыбу — с жабрами, покрытыми слизью, с провалившимися глазами, дряблой кожей, с неприятным запахом, с грязной и легко отделяющейся чешуей, с мясом, легко отстающим от костей и особенно от позвоночника. Незнакомую и сомнительную рыбу лучше не есть, в крайнем случае нарезать мясо тонкими ломтиками, вымочить в воде 30-40 минут, сменить воду и варить до готовности.

Не следует употреблять рыбью икру, молоку, печень, так как они часто бывают ядовитыми. К таким рыбам относятся маринка, усач, или марена, когак, или севанская храмуля, осман чешуйчатый и голый. Мясо их съедобно, однако икра содержит токсины. Яд этих рыб очень устойчив к высокой и низкой температуре. Необходимо тщательно удалять внутренности и промывать брюшную полость рыб крепким соленым раствором.

Симптомы отравления. Резкие боли в животе, тошнота, рвота, понос, судороги мышц конечностей, потеря голоса, затуманивание сознания. В литературе описаны смертельные исходы от употребления яда маринки.

Первая помощь

Как можно раньше вызвать у пострадавшего рвоту, для чего дать 3-4 стакана соленой воды (половина чайной ложки соли на стакан). Процедуру повторить одну за другой 4-5 раз. После этого следует тщательно прополоскать рот водой и выпить теплый светло-розовый раствор марганцовокислого калия.

Если с момента отравления прошло более 3 часов, пострадавшему дать солевое слабительное (20-30 г сульфата натрия на стакан воды), затем тепло укрыть, дать горячего крепкого чаю или кофе.

При тяжелом отравлении срочно доставить больного к врачу.

Заболевания, связанные с животными и насекомыми

Укусы членистоногих и змей

Лесной клещ — это маленький паразит, переносящий вирусы клещевого энцефалита - опасного заболевания центральной нервной системы, нередко оканчивающегося смертельным исходом. Зоны распространения иксодовых клещей встречаются в РСФСР, на Украине, в Белоруссии, Прибалтике, во многих областях Казахстана.

Далеко не каждый клещ является вирусоносителем. Опасным считается район, где 1 процент клещей заражен энцефалитным вирусом. В СССР наиболее подвержены заражению зоны, прилегающие к Алтайскому региону, предгорья Северного и Западного Тянь-Шаня.

Заболевания возникают весной, потому что клещ как переносчик вируса наиболее опасен в мае - июне, в июле и августе эта опасность намного снижается, а в сентябре практически сходит на нет.

В 80 процентах случаев заболевание возникает при внесении вируса в организм человека при прямом присасывании зараженного клеща к коже. Возможно также заражение через желудочно-кишечный тракт, в том числе при загрязнении рук во время снятия клеща, на поверхности которого может находиться вирус, а также от употребления сырого козьего молока.

Клещи располагаются, как правило, у троп, по которым проходят животные. Они подстерегают свою жертву, сидя на ветвях кустарника, высоких сухих травах и деревьях на высоте от 25 см до 1 м.

Попав на тело человека, клещ, присасывается в волосистой части головы, в ушных раковинах, на шее, ключицах, в подмышечных впадинах, на груди, руках, спине, пояснице, в паху. Укус его безболезненный благодаря присутствию в слюне обезболивающего вещества.

Меры предосторожности. Напоминаем, что в целях профилактики заболевания все туристы, отправляющиеся в районы, где есть природные клещевые очаги, обязательно должны сделать противоэнцефалитную вакцинацию, для чего обратиться в районную санэпидстанцию.

По прибытии в зону возможного заражения необходимо предпринять соответствующие профилактические меры.

Важное значение имеет походная одежда туриста. Это заправленная в брюки штормовка или плотная (только не из ворсистой ткани) рубашка, обшлага которой рекомендуется делать на двойных резинках. Под рубаху можно надеть тесно облегающую тело футболку или тельняшку. Воротник и манжеты рубашки должны быть застегнуты. Спортивные брюки следует перетянуть ремнем и заправить в носки. Голову и шею защитить капюшоном.

На воротник, манжеты, пояс одежды и верхнюю часть носков нужно нанести репелленты типа диметилфталат, «Дэта», «Тайга». Отпугивающее действие их при сухой погоде сохраняется несколько часов. Открытые части тела также смазать этими препаратами.

При движении следует производить само- и взаимоосмотры: в районах с повышенной клещевой опасностью через каждые 1,5-2 часа; - со средней клещевой опасностью — утром, сразу после ночлега, днем и вечером. В одежде особенно тщательно надо проверять все складки, имея в виду, что удалить клещей путем отряхивания нельзя.

При прохождении маршрута следует учитывать, что клещи предпочитают влажные затененные места с густым подлеском и травостоем. Много клещей в молодых порослях осинника, на вырубках, в малинниках, вдоль троп, дорог и в местах, где пасется скот.

В светлых рощах без подлеска, в сухих сосновых борах, где ветрено и солнечно, клещей, как правило, не бывает.

В течение суток в условиях хорошей погоды клещи наиболее активны утром и вечером. Сильный дождь или жара значительно снижают опасность их нападения.

Действия при обнаружении клеща. Насосавшиеся клещи подлежат немедленному удалению. При этом ни в коем случае нельзя допускать отрыва головки клеща и оставления ее в теле человека.

Существует два способа удаления присосавшихся насекомых. Захватив клеща пинцетом или пальцами, обернутыми в марлю, его извлекают медленными, плавными движениями. При другом способе клеща обвязывают ниткой у места присасывания (между основанием головки и кожей человека) и, растягивая концы нити в стороны, вытягивают из тела (рис. 15д). Руки и место укуса обязательно нужно продезинфицировать. Применять вещества, убивающие клещей, нецелесообразно, так как тогда затрудняется извлечение их из кожи.

Те участники, которые не получили противоэнцефалитной прививки до похода, должны не позднее трех дней с момента укуса клеща провести курс иммунизации (по инструкции) противоэнцефалитным гамма-глобулином.

Симптомы клещевого энцефалита. После укуса зараженного клеща заболевание наступает в разные сроки — от 1-2 дней до 1-3 месяцев. Это так называемый скрытый период, в течение которого возможны слабость, потеря аппетита, сонливость, повышение температуры до 37,2- 37,4°.

Рис. 15. Ядовитые членистоногие:
а — способ удаления из кожи лесного клеща; б — скорпион в позе угрозы; в - сколопендра; г - каракурт ("черная вдова") ; д - южнорусский тарантул; е — паук-крестовик

После этого наступает резкое начало заболевания в виде лихорадочного состояния, сильных болей в мышцах, иногда с судорогами. На 2-3-й день после начала заболевания наступают расстройства нервной системы, параличи мышц, возможны паралич дыхания и смерть. Для окружающих больной клещевым энцефалитом как источник заражения не опасен.

Неотложная помощь

При заболевании клещевым энцефалитом на маршруте необходима немедленная эвакуация пострадавшего в больницу. Транспортировка обычно ухудшает его состояние. Поэтому на больших расстояниях она должна проводиться авиатранспортом. При транспортировке на небольшие расстояния больного следует прикрывать от солнечных лучей, в дороге часто давать питье.

Скорпионы

Отряд скорпионов весьма многочислен — около 500 видов. В нашей стране обитает 12 видов. Они распространены в Средней Азии, Закавказье, Нижнем Поволжье, в самых разнообразных местах — от лесов до пустынь (рис. 15,6). Скорпионы некоторых видов поднимаются в горы на высоту 3-4 тыс. м над уровнем моря.

Последствия укола (укуса) скорпиона различны в зависимости от его вида, места укола, возраста пострадавшего и его индивидуальной чувствительности к яду. Наиболее опасны уколы крупных по размерам скорпионов тропических видов, а также уколы, пришедшиеся в голову, лицо, шею.

Яд скорпионов оказывает токсическое действие на центральную нервную и сердечно-сосудистую системы. В месте укола пострадавший ощущает сильную боль. Возникает отек тканей. На коже образуются пузырьки, наполненные прозрачной жидкостью. Учащается сердцебиение. Температура тела повышается. Возникают головная боль, рвота, сонливость, озноб, слабость. Затем появляются судороги, подергивание мышц рук, ног, выступает холодный пот, нарушается ритм сердца. Иногда состояние пострадавшего на время улучшается, а потом наступает ухудшение. В тяжелых случаях возникает внезапная остановка дыхания.

Ядовитые пауки

В отличие от скорпионов, обитающих в основном в южных регионах, ядовитые пауки встречаются и в других местах.

Яд одних пауков вызывает местное поражение тканей (омертвение и разрушение клеток кожи и прилегающих мышц), яд других оказывает сильное действие на весь организм, и в первую очередь на центральную нервную систему. Болезненны укусы крупных пауков-крестовиков, хотя случаются они редко (рис. 15, e ). На месте укуса сколопендры (рис. 15, в) появляется отек. Сольпуги (фаланги), считавшиеся ранее ядовитыми, на самом деле ядовитых желез не имеют, их пищеварительный сок также не ядовит. Неприятные ощущения после укуса связаны, по-видимому, с попадающей в организм инфекцией.

Рис. 16. Сольпуги (фаланги), считавшиеся ядовитыми, на самом деле ядовитых желез не имеют

Каракурт. Наиболее опасен каракурт ("черная вдова"). Он встречается в пустынной и степной зоне Средней Азии, в Крыму, на Кавказе (рис. 15г). Самка каракурта имеет величину 10-20 мм, самец мельче — 4-7 мм. Окраска черная, у самца и неполовозрастной самки есть красные точки.

Излюбленные места обитания каракурта — полынные степи (целина), пустоши, склоны оврагов, берега арыков. Гнездится он в земле, занимая норы грызунов и другие углубления, а при усилении жары ищет более затененные места.

В июне-июле пауки активно перемещаются. В это время резко возрастает и число пострадавших от их укусов. Каракурт активен ночью, но опасен и днем, если наступить на него ногой или захватить с травой или землей. Его яд в 15 раз сильнее яда одной из самых грозных змей — гремучей и смертелен даже для таких крупных животных, как верблюды и лошади. Если пострадавшему человеку не оказать своевременную помощь, то через 1-2 дня может наступить смерть.

После укуса каракурта на коже появляется маленькое красное пятнышко, которое быстро бледнеет. Через 10-15 минут возникает острая боль в области живота, поясницы, груди, сильное беспокойство, возбуждение, страх смерти. У пострадавшего немеют ноги, затрудняется дыхание, появляются рвота, головная боль. Лицо приобретает синюшный оттенок. Частота сокращений сердца падает, пульс аритмичен. Состояние крайнего возбуждения сменяется общей слабостью, вялостью, однако чувство беспокойства сохраняется.

Через 3-5 дней кожа покрывается сыпью, и состояние пострадавшего несколько улучшается. Выздоровление начинается через 2-3 недели, но длительное время человек чувствует общую слабость.

Южнорусский тарантул (рис. 15, д). Обитает в пустынях, полупустынях и лесостепи, иногда по долинам рек проникает на север, в лесную зону. Наиболее опасны самки тарантулов в конце лета. Но яд этого паука слабее яда каракурта. Отмечаются местные явления - отек, сильная боль. Человек становится вялым, апатичным, ощущает тяжесть во всем теле.

Меры предосторожности. Для предупреждения укола скорпиона или укуса ядовитых пауков следует помнить, что они ведут сумеречный и ночной образ жизни. Поэтому при ночевках в местах обитания ядовитых членистоногих необходимо соблюдать осторожность. Укладываясь спать, надо натягивать полог палатки и тщательно подворачивать его края под спальный мешок, чтобы ткань не касалась тела. На землю внутри полога хорошо положить кусок овчины — ее запах отпугивает змей и ядовитых насекомых. Нужно проверять постель, обувь, складки одежды, куда могут заползти скорпионы и пауки.

Осторожность нужна и при обследовании почвы, растительности: в щелях и норах могут быть каракурты, особенно опасные в период миграции.

Неотложная помощь при укусе ядовитых членистоногих

Не позже чем через две минуты место укола скорпиона или укуса других членистоногих следует прижечь горящей спичкой, чтобы разрушить яд.

Если укол или укус пришелся в ногу или руку, то надо обеспечить неподвижность конечностей: ногу прибинтовать к другой ноге, руку зафиксировать косынкой в согнутом положении. Рекомендуется обильное питье (вода, чай, молоко).

Наиболее действенно при уколе или укусе ядовитых членистоногих как можно более быстрое введение противокаракуртовой сыворотки.

Оказав пострадавшему первую помощь, надо обязательно доставить его в ближайшее лечебное учреждение.

Змеи

На территории нашей страны обитает свыше десяти видов ядовитых змей. Наиболее опасны укусы кобры среднеазиатской, гюрзы и эфы. Другие виды змей, в частности гадюки, а также щитомордники, представляют меньшую опасность. После их укусов смертельные исходы бывают реже, но иногда развиваются тяжелые осложнения.

В областях с жарким климатом змеи ведут, как правило, сумеречный образ жизни, а днем скрываются от прямых лучей солнца в расщелинах скал, норах грызунов, покинутых глинобитных постройках.

В средней полосе и в северных областях распространена гадюка (рис. 17, а), обитающая в тенистых лесах с высоким травостоем, кустарником. Активна в дневное время.

Чаще всего змеи кусают во время сбора ягод, грибов, хвороста, в пору сенокоса. В южных и юго-восточных районах страны змеи нередко представляют опасность для туристов, обследующих расщелины скал, нагромождения камней, где змеи прячутся от дневного зноя. Возможны укусы змей и во время ночевок у костра, куда они иногда подползают, привлеченные светом и теплом.

Меры предосторожности. При путешествиях по опасным районам необходимо иметь высокие сапоги и брюки, которые не должны плотно облегать ноги. Если на ногах ботинки, то брюки заправьте в них с напуском. Предохраняют от укуса змеи и толстые шерстяные носки. Возьмите длинную палку-посох, для того чтобы раздвигать заросли. При путешествии в горах надо помнить: прежде чем руками обследовать расщелины в скалах, нужно с помощью палки проверить, нет ли там ядовитых змей.

Необходимо знать и некоторые повадки змей. Кобра, например, нападая, способна сделать бросок, равный третьей части длины ее тела. Очень характерна ее поза угрозы: поднятая вертикально передняя треть тела, раздутый капюшон, покачивание из стороны в сторону, шипение (рис. 17,б). Гюрза в угрозе броска зигзагообразно выгибает переднюю часть тела (рис. 17,в). Эфа свертывается в розетку, в центре которой находится голова со своеобразным рисунком, напоминающим летящую птицу или крест (рис. 17,г). щитомордники (рис. 17,д) перед нападением мелко трясут кончиком хвоста.

Рис. 17. Ядовитые змеи:
а - обыкновенная гадюка; б - кобра в позе угрозы; в - гюрза
в позе угрозы; г - эфа перед нападением; д - щитомордник

Если вы увидите змею, принявшую позу угрозы, то лучше отступить. Имейте в виду: змея кусает только в случае защиты.

Симптомы отравления. Змеиный яд содержит много активных веществ, в частности ферментов, которые вызывают нарушение сосудистой и клеточной проницаемости, внутрисосудистое свертывание крови.

На месте укуса змеи видны две ранки от ее ядовитых зубов. Вскоре возникает значительная местная болевая реакция, быстро распространяющийся отек, возможно образование больших кровоизлияний. При попадании яда в кровь общая реакция нередко проявляется сразу, в других случаях действие развивается через 30-60 минут: головокружение, сонливость, головная боль, тошнота, рвота, кровотечение из слизистых оболочек, частый пульс, коллапс, иногда возбуждение и судороги. Смертельный исход редок и возникает через 1-2 суток при явлениях коллапса и остановки дыхания.

Первая помощь при укусе змеи

Прежде всего постарайтесь как можно скорее отсосать яд из ранки, постоянно его сплевывая. Отсасывание яда при укусе змеи - одна из основных мер экстренной помощи. Делать это может тот, кто находится рядом с пострадавшим, или сам пострадавший.

Для отсасывающего яд это не опасно. Даже если во рту у него есть ранки или ссадины, ему ничто не угрожает. Дело в том, что действие любого яда зависит от того, какая доза приходится на килограмм, массы тела. А количество яда, которое может при отсасывании попасть в организм оказывающего помощь настолько мало, что не может причинить вреда. Только нужно сразу сплевывать отсасываемую жидкость.

Разрезать место укуса для лучшего отхождения яда не рекомендуется. Это грозит инфекцией, нередко повреждением сухожилий, что может привести к инвалидности.

После отсасывания яда нужно ограничить подвижность пострадавшего. Если укушена нога, то надо прибинтовать ее к другой, если рука, то зафиксировать ее в согнутом положении. Пострадавшему рекомендуется больше пить — воды, чая, бульона. От кофе лучше воздержаться, так как он оказывает возбуждающее действие.

Ни в коем случае нельзя накладывать жгут. Во-первых, он не препятствует проникновению яда в вышележащие ткани, а во-вторых, жгут, особенно при укусах гюрзы и гадюки, пережимая сосуды, способствует еще большему нарушению обмена веществ в тканях пораженной конечности. В результате усиливаются их омертвение и распад, что чревато тяжелейшими осложнениями.

Прижигание места укуса неэффективно, потому что длина ядовитых зубов змеи достигает подчас более сантиметра. При этом яд проникает в ткани, и поверхностное прижигание не способно его разрушить. А на месте прижигания образуется струп, под которым начинается нагноение.

Человеку, которого укусила змея, пить спиртные напитки категорически запрещается. Алкоголь не является противоядием, как полагают некоторые, а, наоборот, затрудняя выведение яда из организма, усиливает его действие.

Самое эффективное средство при укусах особо ядовитых змей - противоядная сыворотка. Вводить ее надо внутримышечно, желательно не позднее чем через полчаса после укуса. Поэтому туристам, отправляющимся в места обитания особо ядовитых змей, следует иметь в походных аптечках ампулы с поливалентной противоядной сывороткой "антигюрза" или "антикобра — антигюрза" и все необходимое для ее введения. Хотим подчеркнуть: сыворотка применяется главным образом при укусах гюрзы, кобры, эфы. При укусе менее ядовитых змей можно обойтись без нее.

Пострадавшего от укуса змеи надо как можно скорее транспортировать в лечебное учреждение.

Укусы насекомых

Укусы комаров, мошек, мокрецов, слепней, помимо зуда кожи, могут вызвать повышенную раздражительность, потерю аппетита, бессонницу, общее нервное утомление. Кроме того, мелкие насекомые часто попадают в глаза и уши.

Лучшим средством индивидуальной защиты от беспокоящих насекомых являются репелленты - отпугивающие насекомых вещества типа "Тайга", "Репудин", "Дэта" и др. В местах, особенно изобилующих такими насекомыми, применяют марлевые накидки или специальные сетки Павловского, пропитанные этими препаратами. Ими же можно пропитывать палатки и верхнюю одежду.

При укусах перепончатокрылыми — пчелами, шмелями, шершнями — возникает местная или общая реакция. Местная реакция хорошо известна каждому, кого хоть раз ужалила пчела или оса: сильная боль, зуд и жжение, краснота и значительный отек в области укуса. Особенно отекают веки, губы, щеки. Длительность местной реакции 1-8 суток.

Общие реакции бывают токсическими и аллергическими.

Токсическая реакция возникает, когда человека одновременно ужалят несколько десятков насекомых. Женщины и дети более чувствительны к яду перепончатокрылых, чем мужчины.

При общей токсической реакции может появиться крапивница - волдырная зудящая сыпь по всему телу. Она сопровождается высокой температурой, резкой головной болью, рвотой, иногда бредом, судорогами.

Аллергическая реакция на яд перепончатокрылых возникает примерно у 1-2 % людей, и для ее развития количество яда значения не имеет. Достаточно, чтобы человека ужалило всего одно насекомое.

Степень тяжести такой реакции может быть различна. Ее проявлением бывают крапивница, отек лица, ушных раковин. Очень опасен отек языка и гортани, что может вызвать удушье. В ряде случаев наблюдаются одышка, затрудненный, хриплый выдох, сильное сердцебиение, головокружение, боль в животе, тошнота, рвота, возможна кратковременная потеря сознания.

Самая тяжелая аллергическая реакция — анафилактический шок, который угрожает жизни пострадавшего. Он развивается сразу вслед за ужаливанием: человек теряет сознание (иногда на несколько часов), у него нарушается деятельность многих органов и систем, в первую очередь сердечно-сосудистой и нервной.

Первая помощь пострадавшему от яда перепончатокрылых

Прежде всего следует принять меры, препятствующие поступлению яда в ткани и его распространению. Из всех перепончатокрылых насекомых жало оставляют только пчелы, поскольку их жалящий аппарат имеет зазубрины. Поэтому, обнаружив жало, осторожно удалите его вместе с ядовитым мешочком, подцепив ногтем снизу вверх.

Для ослабления местной токсической реакции сразу после ужаления перепончатокрылым насекомым надо приложить к этому месту кусочек сахара, что способствует вытягиванию яда из ранки.

При общей токсической реакции, чтобы замедлить всасывание яда, на место отека следует положить лед, снег, грелку с холодной водой или полотенце, смоченное в холодной воде. Пострадавшему рекомендуется как можно больше пить. Нельзя использовать для местного охлаждения сырую землю, глину - это может привести к заражению столбняком или заражению крови. При крапивнице наблюдается значительное снижение артериального давления, поэтому надо дать пострадавшему 20-25 капель кордиамина. Алкоголь категорически противопоказан, так как он способствует увеличению проницаемости сосудов, что приводит к усилению отеков.

Общая аллергическая реакция ликвидируется приемом любого антигистаминного препарата (димедрола, супрастина). В остальном первая помощь при острой аллергической реакции такая же, как и при общей токсической: холодная грелка к месту ужаления, 20-25 капель кордиамина.

При тяжелой общей реакции пострадавшего надо быстро доставить к врачу.

Тот, у кого хотя бы один раз возникала аллергическая реакция на яд пчелы, осы, шершня или шмеля, должен непременно обратиться к аллергологу. Таким людям в летний период надо всегда иметь при себе выданный аллерголом так называемый паспорт больного аллергическим заболеванием. В нем указывается фамилия, имя, отчество владельца, его возраст, домашний адрес, телефон, диагноз, телефон аллергологического кабинета, где наблюдается больной, и те неотложные меры, которые надо предпринять в случае ужаления перепончатокрылыми.

Особенно срочные меры необходимы в случае развития анафилактического шока. Пострадавшего следует укрыть, обложить грелками с теплой водой, дать 1-2 таблетки димедрола, 20-25 капель кордиамина.

В тяжелых случаях, когда у пострадавшего остановилось сердце и прекратилось дыхание, надо делать сердечно-легочную реанимацию: искусственное дыхание и закрытый массаж сердца (см.с. 125-131).

Помощь при переломах, ранах, кровотечениях. основные приемы реанимации

Жизнь и здоровье пострадавшего от травмы в большинстве случаев зависят от оказания первой помощи лицами без специального медицинского образования. Поэтому необходимо, чтобы каждый турист умел оказать доврачебную помощь, знал сущность, правила и последовательного мероприятий по ее проведению.

Задачи первой медицинской помощи при травмах:

- проведение мероприятий по прекращению действие травмирующих факторов;

- восстановление нарушенного дыхания и сердечной деятельности (первичные реанимационные действия);

- остановка кровотечения;

- закрытие ран стерильными повязками;

- устранение боли;

- обездвиживание травмированных участков тела подручными средствами;

- придание пострадавшему наиболее удобного положения (функциональная укладка);

- обеспечение как можно более быстрой и бережной доставки пострадавшего в лечебное учреждение либо вызов медицинской помощи к месту происшествия.

При оказании первой помощи следует руководствоваться следующими принципами: правильность и целесообразность; быстрота и бережность; обдуманное решительность и спокойствие.

При оказании первой помощи необходимо быстро и правильно оценить состояние пострадавшего и придерживаться определенной последовательности действий.

Сначала нужно представить себе обстоятельства, п p и которых произошла травма и которые повлияли на характер. Это особенно важно в тех случаях, когда пострадавший находится без сознания и контакт с ним невозможен. Данные, установленные лицом, оказывающим первую помощь, могут позднее помочь врачу.

При осмотре пострадавшего оценивают его общее состояние, вид и тяжесть травмы, способ помощи, необходимые средства первой помощи в зависимости от данных возможностей и обстоятельств.

В тяжелых случаях (артериальное кровотечение, бессознательное состояние, удушье) первую помощь необходимо оказывать немедленно, но таким образом, чтобы спешка не отразилась на ее качестве.

Оценка общего состояния пострадавшего, места и характера повреждения

Необходимо убедиться, что пострадавший дышит и ничто не препятствует его дыханию.

При первых вопросах к пострадавшему и его ответах можно определить сохранность и ясность его сознания. Так называемая оглушенность, когда человек с трудом вступает в контакт, сонлив, адинамичен, как и потеря сознания, — грозные симптомы. Признаками тяжелой травмы и опасного состояния служат также резкая бледность, серый цвет кожных покровов, замедленная частота дыхания (менее 15 в минуту) или учащение его (более 30 в минуту), отсутствие пульса или слабый пульс (с частотой менее 40 и более 120 ударов в минуту). При наличии сознания человек часто сам указывает на место травмы, ощущая там боль.

Нужно тщательно осмотреть и осторожно ощупать голову пострадавшего, туловище, конечности, сравнивая правую и левую стороны. Так легче определить раны и оценить опасность потери крови, переломы костей, ушибы. Труднее определить травмы таза, позвоночника, грудной клетки и живота.

Один из главных вопросов - решение о вызове медицинской помощи (если это возможно по техническим, географическим и другим условиям). При тяжелом характере травмы, подозрении на ее опасность (потеря сознания, травмы головы, позвоночника, живота, переломы крупных костей) и при возможности вызова помощи — это необходимо делать безотлагательно. Так называемая перестраховка может быть спасением жизни товарища: лучше переоценить опасность травмы, чем недооценить ее.

Транспортировать пострадавшего в больницу можно лишь в двух случаях: при его общем хорошем состоянии и способности к самостоятельному передвижению; при невозможности вызова по телефону или радио помощи к месту происшествия. При отсутствии связи в случае тяжелой травмы иногда, чтобы выиграть время, рационально разделить группу. Два человека отправляются в ближайший населенный пункт за помощью, а остальные (не менее 5-7 человек) осторожно транспортируют пострадавшего из опасного места, например со склона, до дороги (если возможен вывоз машиной) или до ровного места (если будет вызван вертолет).

При беседе с врачом важно подробное изложение всех симптомов: изменение сознания, пульса, величины зрачков и т.д. Эти данные лучше записать.

Правила снятия одежды и обуви с пострадавшего

Нередко первая медицинская помощь начинается с полного или частичного снятия одежды и обуви с пострадавшего. При этом во избежание возможных осложнений и нанесения дополнительной травмы необходимо соблюдать следующие правила.

Одежду надо снимать начиная со здоровой стороны тела. Если одежда пристала к ране, то ткань не следует отрывать, а нужно обрезать вокруг раны.

При сильном кровотечении одежду нужно быстро разрезать вдоль и, развернув, освободить место ранения.

При тяжелых травмах голени или стопы (там, где подозревают перелом) следует обувь разрезать по шву задника острым ножом, а потом снимать, освобождая в первую очередь пятку.

При снятии одежды или обуви с травмированной руки или ноги конечность пострадавшего должен осторожно придерживать помощник.

Раздевать пострадавшего полностью без необходимости и особенно в холодное время года нежелательно. В подобных ситуациях освобождают только ту часть тела, где нужно сделать определенные манипуляции. Для этого достаточно в одежде прорезать "окно" так, чтобы после наложения повязки и остановки кровотечения можно было опустить створку одежды и закрыть оголенную часть тела.

Правила и возможные ошибки наложения шин

При наложении шин следует фиксировать не только место перелома, но и суставы, расположенные выше и ниже перелома. Накладывать шины надо осторожно, не нанося дополнительной травмы пострадавшему. Перед наложением шин необходимо положить слой ваты или мягкую ткань на определяющиеся под кожей костные выступы.

При повреждениях лучезапястного сустава или кисти предплечье и кисть укладывают на шину, повернув кисть ладонью к туловищу. Пальцы необходимо фиксировать полусогнутыми с противопоставлением большого пальца. Для этого под ладонь подкладывают ватно-марлевый валик.

Прибинтовывать лучше, начиная с предплечья. Перегибы бинта делают над шиной, чтобы исключить давление на мягкие ткани. На кисти циркулярные туры бинта проходят между большим и указательным пальцами. Обычно к валику на шине прибинтовывают только поврежденные пальцы. Иммобилизацию заканчивают подвешиванием предплечья на косынке.

При повреждениях только пальцев можно ограничиться прибинтовыванием их к ватно-марлевому шару или валику и подвесить предплечье и кисть на косынке Поврежденный большой палец следует фиксировать на валике в положении противопоставления остальным пальцам, что лучше осуществить на валике цилиндрической формы.

Рис. 18. Этапы наложения шины при переломах костей предплечья,
плеча: а - иммобилизация подручными средствами; б - фиксация бинтом
верхней конечности к грудной клетке.

При переломах костей предплечья шина должна быть наложена от пальцев по тыльной поверхности руки, согнутой в локтевом суставе под углом 90° и фиксированной бинтом или косынкой (рис. 18).

При переломах плечевой кости необходимо фиксировать лучезапястный, локтевой и плечевой суставы. Шина накладывается по тыльной поверхности предплечья и плеча на согнутую под углом 90° в локтевом суставе руку от пальцев до противоположного плечевого сустава. При отсутствии шины руку укладывают в косынку, второй косынкой ее фиксируют к туловищу (рис. 19). В крайнем случае возможна иммобилизация верхней конечности с помощью бинта или полы куртки (рис. 20).

При переломах костей стопы, лодыжек и нижней трети голени шина должна быть наложена по подошвенной поверхности стопы и задней поверхности голени от кончиков пальцев до верхней трети голени, стопа к голени должна быть под углом 90°.

Рис. 19. Этапы фиксации верхней конечности с помощью косынок

Рис. 20. Шинирование верхней конечности:
а - с помощью полы куртки; б - с помощью бинта

При переломах костей голени в средней и верхней ее трети и при переломах бедренной кости необходимо фиксировать голеностопный, коленный и тазобедренный суставы. Фиксация осуществляется с помощью трех шин. Одна накладывается по подошвенной поверхности стопы, задней поверхности голени и бедра от концов пальцев до верхней трети бедра, вторая — по внутренней поверхности стопы, голени и бедра, третья - по наружной поверхности ноги и туловища от стопы до подмышечной впадины. При отсутствии шин поврежденную ногу прибинтовывают к выпрямленной здоровой ноге, которая в данном случае служит шиной (рис.21,а, б). Фиксировать можно также с помощью мягкой шины из одеяла (рис. 21,в, г).

Возможно применение импровизированных шин при переломах бедра, голени (рис. 22). При переломе бедренной кости такая шина недостаточна для транспортировки пострадавшего на большие расстояния.

При растяжении связок голеностопного сустава шину накладывают по подошвенной поверхности голени от кончиков пальцев до верхней трети голени. Стопа должна быть к голени под углом 90°. При растяжении связок коленного сустава шину накладывают по задней поверхности ноги от голеностопного сустава до ягодицы.

Рис. 21. Шинирование при переломах костей нижней конечности:
а - при переломе бедра; б - при переломе голени; в, г - при помощи мягкой шины из одеяла при переломе голени (вид сверху и сбоку)

Рис. 22. Импровизированные шины при переломе: а - бедренной кости; б - голени

При шинировании часто допускают следующие ошибки:

Под шину не помещают мягкую прокладку, что приводит к давлению на костные выступы и вызывает боль; возможно образование пролежней.

Шина коротка, и кисть или стопа свисают.

Отсутствует ватно-марлевый валик, на котором фиксируют кисть.

Шина фиксирована непрочно.

Иммобилизацию руки не завершают ее подвешиванием на косынке.

Травмы головы и туловища

Закрытые повреждения черепа и головного мозга (сотрясение и ушиб мозга, перелом основания черепа)

Причины. Падение с высоты на голову или другие части тела, удар массивным твердым предметом по голове.

Симптомы. Потеря сознания (длительность ее зависит от тяжести сотрясения или ушиба головного мозга). Расстройство памяти на события, которые непосредственно предшествовали травме. Головокружение, головная боль, тошнота и рвота, урежение или учащение пульса. При ушибах головного мозга, кроме этого, — разная величина зрачков, расстройство движений и чувствительности в ногах, руках, туловище.

При переломах основания черепа, кроме перечисленных симптомов, наблюдаются кровотечение из носа, ушей, рта и кровоподтеки в области глазниц, истечение спинномозговой (желтоватой) жидкости из носа и уха.

Ушибы головного мозга, переломы основания черепа опасны для жизни.

Первая помощь

Придать пострадавшему горизонтальное положение на спине; при бессознательном состоянии — на боку.

Абсолютный покой.

Холод на голову.

Пить не давать.

Срочный вызов врача или транспортировка в экстренном порядке, крайне осторожно, при бессознательном состоянии - лежа на боку. Для предупреждения западания языка необходимо кончик языка прикрепить к одежде с помощью булавки, нитки. Недопустимо самостоятельное передвижение.

Открытые повреждения черепа и головного мозга

Причины. Непосредственное воздействие удара, ведущее к нарушению целости черепа и вещества головного мозга. Травма, крайне опасная для жизни.

Симптомы. Потеря сознания, что является грозным симптомом. Сильное возбуждение или, наоборот, психическое угнетение. Рвота. Редкий пульс. Нарушение ритма дыхания. Расширение зрачков и неодинаковая их величина. Двигательный и чувствительный паралич конечностей. Наличие раны мягких тканей и повреждений костей черепа. Повреждение вещества мозга.

Первая помощь

Смазать края раны настойкой йода.

Обработать рану пантенолом.

Наложить асептическую повязку. Провести все мероприятия, применяемые при закрытых повреждениях черепа и головного мозга (полный покой, холод на голову).

Пить не давать.

Транспортировать в экстренном порядке, крайне осторожно, при бессознательном состоянии — лежа на боку.

Недопустимо самостоятельное передвижение больного. При транспортировке пострадавшего, находящегося в бессознательном состоянии, необходимо предупредить западание языка. Для этого нужно вытащить кончик языка и фиксировать его к одежде прошитой через язык ниткой или булавкой.

Повреждения позвоночника и спинного мозга

Причины. Падение с высоты, удар головой при нырянии.

Симптомы перелома позвонка. Боль и ее усиление при движениях в месте перелома.

Симптомы повреждения спинного мозга. Невозможность движений в ногах, руках. Расстройство чувствительности ниже уровня травмы. Самопроизвольное мочеиспускание и дефекация. При повреждениях спинного мозга в шейном отделе часто наблюдается остановка дыхания вследствие паралича дыхательной мускулатуры. Эта травма опасна для жизни.

Первая помощь

Придать пострадавшему горизонтальное положение на спине.

Провести все противошоковые мероприятия (см. с. 124-125).

При прекращении дыхания провести искусственное дыхание способами,,рот в нос", "рот в рот" (см. с. 125).

Транспортировать в экстренном порядке, положив на жесткие носилки, изготовленные из подручных средств, исключающих сгибание или разгибание позвоночника. Для этого использовать доски, стволы тонких деревьев, связанные лыжи, решетку из связанных ледорубов. При морозе твердое основание можно изготовить, смочив и заморозив спальный мешок или палатку.

Повреждения лица и шеи

Причина. Непосредственное воздействие удара.

Симптомы. В зависимости от характера и степени тяжести травмы встречаются изолированные ранения мягких тканей или комбинации с повреждением костей. При тяжелых переломах нижней челюсти часто возникает удушье вследствие западания языка и закрытия им дыхательных путей.

Первая помощь

Смазать края раны настойкой йода.

Наложить асептическую повязку.

При большой потере крови провести все реанимационные мероприятия (см. 125-131).

При западании языка и первых признаках удушья вытянуть кончик языка пострадавшего и уложить его лицом вниз. При транспортировке повторные западания языка можно предупредить пришиванием кончика языка к одежде.

Транспортировать лежа или сидя в зависимости от состояния пострадавшего и условий местности.

Переломы ключицы

Причины. Удар по ключице, падение на плечо или вытянутую руку.

Симптомы. Боль в месте перелома. Усиление болезненности и хруст при движениях в плечевом суставе. Деформация ключицы. Отек и кровоизлияние в области перелома.

Первая помощь

Фиксировать место перелома с помощью ватно-марлевых колец или крестообразной повязки. Кольца накладывают на область обоих плечевых суставов и стягивают сзади бинтом.

Руку можно также фиксировать косынкой (рис. 19) и прибинтовать к грудной клетке широким марлевым бинтом.

Дать 1-2 табл. анальгина.

Необходимо обращение к врачу. В большинстве случаев пострадавший может идти сам.

Повреждение грудины и ребер

Причины. Удар в область груди, сдавление грудной клетки.

Симптомы. При переломах одного ребра наблюдаются постоянные боли в месте перелома, усиливающиеся при глубоком дыхании, кашле и движениях. Осторожное ощупывание грудной клетки вызывает резкую болезненность в месте перелома.

При переломе нескольких ребер, что является тяжелой травмой, помимо указанных признаков, могут наблюдаться затруднение дыхания, одышка, общее плохое состояние.

При ранении ткани легкого часто наблюдается кровохарканье.

Первая помощь

На грудную клетку наложить фиксирующую повязку широким марлевым бинтом (повязка накладывается от нижних ребер до подмышечных впадин) (рис. 34).

Дать 1-2 табл. анальгина.

Придать пострадавшему полусидячее положение.

Транспортировать с приподнятым головным концом импровизированных носилок; пострадавший должен лежать на больном боку или полусидеть в зависимости от состояния.

Повреждение органов живота

Причины. Удар в живот, падение с высоты. Травма, опасная для жизни.

Симптомы. Резкая разлитая боль в животе с наибольшей локализацией в месте поврежденного органа. Быстрое нарастание признаков острой кровопотери и травматического шока (бледность кожи и слизистых оболочек, резкое учащение пульса, холодный пот). Появление симптомов перитонита (чувство жажды, бледный или землистый оттенок кожи лица, учащенное дыхание, частый, легкосжимаемый и с трудом уловимый пульс, резкая болезненность и напряжение мышц живота при ощупывании, вздутие живота).

Первая помощь

Перенести пострадавшего в безопасное теплое место.

При наличии раны наложить асептическую повязку (см. рис. 35).

Не давать пить и есть.

Срочно вызвать врача или транспортировать в экстренном порядке, положив или посадив пострадавшего в зависимости от его состояния и условий местности, предварительно положив ему на живот полиэтиленовый пакет, наполненный льдом или холодной водой, а под колени валик из одежды.

Повреждение таза и тазовых органов

Причины. Удар или сдавление области таза. При тяжелых переломах таза может быть поврежден мочевой пузыре или мочеиспускательный канал.

Симптомы. Резкая боль в области перелома при попытке сесть, встать на ноги, произвести движение ногами.

Легкое сдавливание костей таза (с боков или надавливание на лобок) вызывает усиление болезненности. Тяжелые повреждения таза — опасная для жизни травма из-за шока и обильного кровотечения в местах перелома.

При повреждении мочевого пузыря или мочеиспускательного канала мочеиспускание затруднено; из канала может выделяться кровь.

Первая помощь

Уложить пострадавшего на спину с полусогнутым положением ног, для чего под колени положить валик из одежды.

При наличии раны наложить асептическую повязку (см. рис. 35).

Дать внутрь 1 табл. анальгина.

Транспортировать лишь при невозможности вызвать помощь, крайне осторожно, на плоском щите, с валиком под коленями.

Травмы конечностей

Закрытые и открытые переломы длинных костей.

Причины. Удар по конечности, падение на руку или ногу, резкое падение при фиксированной стопе.

Симптомы. Резкая боль в области перелома, усиливающаяся при движениях. Укорочение и деформация конечности. Подвижность в месте перелома. Резкая болезненность в области перелома даже при осторожном ощупывании.

При переломах крупных костей, при открытых переломах могут быть явления шока - резкая бледность, холодный пот, легкосжимаемый частый пульс.

Наличие раны любого размера в области травмы и перелома говорит об открытом переломе, который опасен кровотечением и развитием инфекции.

Первая помощь

Дать внутрь 1 табл. анальгина.

Фиксировать конечность в положении наименьшей боли шинами из подручных материалов.

При открытых переломах необходимо:

- удалить с окружающей кожи и поверхности раны свободнолежащие инородные тела;

- обработать кожу вокруг раны настойкой йода или раствором бриллиантовой зелени, а затем опрыскать рану пантенолом;

- наложить на рану асептическую повязку;

- произвести иммобилизацию (обездвиживание) с помощью шин (см. с. 103-108).

Транспортировать при переломах бедра, средней и верхней трети голени - лежа; при переломах костей стопы, нижней трети голени — лежа или сидя в зависимости от состояния и условий местности. При переломах костей плеча и предплечья и при нерезкой боли пострадавший может двигаться самостоятельно. Пострадавшие с открытыми переломами требуют более срочной эвакуации.

Растяжение и разрывы связочного аппарата суставов

Причины. Резкое подворачивание стопы (например, при неудачном приземлении после прыжка), падение на руку или ногу. Чаще всего травмируются связки голеностопного сустава.

Симптомы. Резкая боль в области сустава, усиливающаяся при движении в нем. В отличие от переломов и вывихов при растяжении и разрыве связок отсутствует резкая деформация и болезненность в области суставов при нагрузке по оси конечности, например при давлении на пятку. Через несколько дней после травмы выступает кровоподтек, резкие боли к этому времени стихают. Если боли не исчезли через 2-3 дня и наступить на ногу по-прежнему нельзя, то в таком случае возможен перелом лодыжек в голеностопном суставе.

Рис. 23. Помощь при ушибах и вывихах в области голеностопного сустава: а — фиксирующая повязка; б - лед (снег) в полиэтиленовом пакете на место травмы

Первая помощь

В первые сутки после травмы — покой.

Фиксировать сустав эластичным или марлевым бинтом (рис. 23). Применять холод на область сустава.

При резких болях наложить шину.

Дать внутрь 1 табл. анальгина.

Транспортировка сидя при невозможности самостоятельного передвижения.

Вывихи

Причины. Чрезмерно резкие движения, рывки в суставе, падение с высоты на руки или ногу. Чаще всего вывих возникает в плечевом суставе.

Симптомы. Резкая боль, усиливающаяся при движении, и деформация в области сустава. Ограничение или полная невозможность движений в суставе.

Первая помощь

Не предпринимать попытки вправить вывих: можно вызвать перелом, а также повреждение кровеносных сосудов и нервов.

Оказание первой помощи осуществляется так же, как при переломах.

Раны, кровотечения

Симптомы. Кровотечение, боль, зияние раны — расхождение ее краев. По размеру ран, их виду, по состоянию краев и по глубине можно определить способ их нанесения: резаные, рубленые, колотые, ушибленные, рваные, укушенные, огнестрельные.

Раны могут быть поверхностными, когда повреждается только кожа, и более глубокими — с повреждением подкожной клетчатки, мышц сухожилий, сосудов, костей и внутренних органов. Опасны для жизни глубокие раны головы и шеи, груди и живота, раны любого вида с повреждением крупного кровеносного сосуда. Раны кисти опасны повреждением сухожилий. Все раны чреваты развитием воспалительного процесса с образованием флегмон, абсцессов. Чем глубже раны, тем инфекция быстрее развивается и тяжелее протекает.

В тех случаях, когда кровь из раны вытекает наружу, — это наружное кровотечение, особенно значительное при глубоких рубленых и резаных ранах, ранах лица и головы. При колотых и огнестрельных ранах груди и живота возможны внутренние кровотечения, то есть кровотечения в полость тела.

Кровотечение может быть капиллярным — при небольших ранах, кровь вытекает по каплям; венозным - при более глубоких ранах, обильно выделяется кровь темно-красного цвета; артериальным — кровь алого цвета, бьет из раны пульсирующей струей.

Задача первой помощи состоит в оценке тяжести раны — определении возможных повреждений, кроме видимых на глаз; оценке общего состояния пострадавшего — опасности шока при кровотечении; в остановке кровотечения и предотвращении загрязнения раны.

Обработка раны

Чаще всего поверхностные раны сильно не кровоточат. Поэтому помощь состоит в перевязке раны. Края ее смазывают настойкой йода, следя за тем, чтобы йод не попал в рану. Это делают ватным тампоном, смоченным настойкой йода и зажатым в пинцете или намотанным на палочку.

Рану опрыскивают пантенолом, закрывают стерильной салфеткой из индивидуального пакета и бинтуют область раны. Если края раны сильно разойтись, перед бинтованием их надо сблизить (но не до смыкания) и в таком положении фиксировать 2-3 полосками лейкопластыря.

Рану нельзя промывать водой (опасность заражения), а также спиртом или йодной настойкой. Дезинфицирующий раствор, попадая в рану, обусловливает гибель поврежденных клеток, а также вызывает значительную боль. На рану нельзя накладывать никакую мазь, а также запрещается класть непосредственно в рану вату.

Если из раны выступают какие-либо ткани — мозг, кишечник, то их сверху прикрывают стерильной марлей, но ни в коем случае не вправляют внутрь.

Остановка кровотечений

Главной задачей при обработке любой кровоточащей раны является остановка кровотечения. Действовать при этом следует быстро и целенаправленно, так как значительная потеря крови обессиливает пострадавшего и даже представляет угрозу для его жизни. Если удастся предотвратить большую кровопотерю, то это намного облегчит дальнейшее лечение пострадавшего, уменьшит последствия ранения.

Венозное и капиллярное кровотечения лучше всего останавливаются давящей повязкой. На кровоточащий участок накладывают стерильную марлю или часть бинта, поверх нее - сложенный в несколько раз бинт или марлю, в крайнем случае сложенный чистый носовой платок. Примененные таким образом, они действуют в качестве давящего фактора. При последующем прижатии бинтом к ране они сдавливают просветы сосудов - и кровотечение прекращается. При ранении конечности этому помогает ее возвышенное положение после наложения повязки.

После того как повязка наложена, необходимо наблюдать за ней — в первые 2 часа постоянно, затем через каждые 10-15 минут. Это важно, так как повязка может быстро, почти сразу же после наложения, пропитаться алой кровью, что свидетельствует о возможном повреждении артерии. В других случаях повязка медленно пропитывается кровью, в течение часа и более.

В обоих случаях надо поверх первой, пропитанной кровью повязки наложить новую, с большим давлением при каждом туре бинта. При венозном кровотечении или травме мелких артерий этого чаще всего бывает достаточно. Продолжающееся быстрое пропитывание повязки, вытекание крови сквозь бинт каплями, а тем более струйкой (что бывает крайне редко и свидетельствует о повреждении крупной артерии и глубине раны) требуют экстренных мер.

В такой ситуации при ранах на конечностях прибегают к временной остановке артериального кровотечения при помощи закрутки. Для этого применяют жгут, изготовленный из плотной материи, например полотна, и связанный или сшитый в виде петли. Длина его — 70-80 см, ширина - 10см.

Жгут-закрутку накладывают всегда выше раны: например, на бедро - при ранении голени, на плечо — при ранении предплечья.

Этапы наложения жгута-закрутки следующие. Палочкой начинают закручивать петлю и при небольшом сжатии снимают повязку для осмотра раны. Затем закрутку затягивают до тех пор, пока не остановится кровотечение. (Опасно закручивать жгут после видимой на глаз остановки кровотечения — "для страховки". Это приводит к повреждению сосудов и нервов). После этого на рану накладывают другую повязку, папочку фиксируют к конечности, сюда же крепят записку с обозначением времени (в часах и минутах) зажатия артерии.

Рис. 24. Временная остановка кровотечения путем максимального сгибания конечностей

Необходимо помнить, что жгут может сдавливать сосуды не более 1 часа. Если этого срока не хватает для доставки в больницу, то через 30 минут после наложения закрутку раскручивают на 5-10 минут, крепко прижимая рану ладонью через повязку. При этом из раны может выделиться некоторое количество крови. Ослабление жгута повторяют каждые полчаса, иначе произойдет омертвение конечности. Это связано как с прекращением снабжения ее кровью на срок более 1 часа, так и с закупоркой передавленной жгутом артерии тромбом на месте туго наложенного жгута. Поэтому всегда следует помнить, что применять жгут надо только в самых крайних случаях, очень осторожно и внимательно. Подавляющее большинство кровотечений можно остановить полноценной, давящей повязкой.

Временной остановки кровотечения при быстрой транспортировке пострадавшего в больницу можно достичь при помощи максимального сгибания конечностей (рис. 24).

При больших ранах конечностей (более 10 см) на них накладывают импровизированные шины, как при переломах. Внутрь дают 1-2 табл. анальгина, транспортируют в больницу только лежа. При небольших ранах пострадавший может передвигаться сам.

Осложнение ран

При попадании в рану инфекции и ослаблении организма может развиться воспаление раны, характеризующееся появлением распирающих и пульсирующих болей, покраснением и отеком краев кожи. При этом ухудшается общее состояние, появляется озноб, температура тела повышается до 38-39°, присоединяется воспаление лимфатических узлов в подмышечных или паховых областях (их можно прощупать).

При начальных явлениях воспаления раны ее следует повторно опрыскать пантенолом, пострадавшему дать внутрь эритромицин.

Остановка других кровотечений

Первую помощь приходится оказывать не только при кровотечениях из ран, но и при иных видах кровотечений.

Кровотечение из носа. Возникает при ударе в нос, при сильном сморкании или же чихании, иногда при восхождениях, когда при подъеме на высоту меняется атмосферное давление. Во время кровотечения надо принять полусидячее положение со слегка отклоненной назад головой, на переносицу класть холодные компрессы или лед, а крылья носа зажать пальцами на 10-15 минут. При носовом кровотечении нельзя сморкаться и промывать нос водой. Кровь, стекающую в носоглотку, нужно сплевывать, а не глотать.

Кровотечение из варикозных вен. Варикозные вены, не представляя опасности сами по себе, могут создать проблемы из-за большого потока крови при случайном их повреждении.

При ранении или проколе варикозной вены надо немедленно наложить давящую повязку на место повреждения. Необходимо положить пострадавшего на спину, как можно выше поднять пораженную ногу и ослабить любую тугую одежду выше пораженной вены. После остановки кровотечения, разгрузив пострадавшего от рюкзака, можно двигаться дальше.

Кровотечение из десны. Возможно после выпадения зуба. Для остановки кровотечения достаточно положить на это место комочек марли и зажать его зубами.

Кровотечение из уха. Наблюдается при ранениях внешнего слухового прохода и при переломах черепа. Раненое ухо перевязывают, предварительно наложив на него чистый бинт. Пострадавший лежит с несколько приподнятой головой на здоровом боку (ухе). Нельзя делать промывание уха.

Кровотечение из легких. При значительных травмах грудной клетки, переломах ребер возможно легочное кровотечение. При этом откашливается ярко-красная вспененная кровь; дыхание затруднено. Пострадавший принимает полусидячее положение, под спину ему подкладывают валик, на который он может опереться; на грудь кладут холодный компресс (рис.25,а). Пострадавшему запрещается говорить и двигаться. Необходима срочная транспортировка в больницу.

Кровотечение из пищеварительного тракта. Кровотечение из пищевода возникает при его ранении или же при разрыве его вен. Кровотечение из желудка возможно при язвенной болезни. Возникает рвота, рвотные массы содержат темно-красную и даже свернувшуюся кровь. Пострадавшего устраивают в полусидячем положении с согнутыми в коленях ногами. На область живота кладут холодный компресс или мешочек со льдом, снегом (рис. 256). Необходим полный покой. Нельзя давать ни нить, ни есть. Нужна срочная врачебная помощь.

Рис. 25. Положение пострадавшего при кровотечении из внутренних органов:
а - при травме легких; б - при кровотечении из желудка и пищевода

Внутреннее кровотечение в брюшную полость. Возникает при ударе в живот. В большинстве случаев при этом происходит разрыв печени, селезенки. Внутрибрюшное кровотечение характеризуется сильными болями в области живота. Пострадавший впадает в шоковое состояние или теряет сознание. Его укладывают на спину, ноги приподнимают, на область живота кладут холодный компресс или мешочек со льдом. Нельзя давать ни пить, ни есть. Нужна срочная врачебная помощь.

Кровотечение в плевральную полость. Возникает при ударе, повреждении грудной клетки. Кровь скапливается в плевральной полости и в пораженной половине сдавливает легкое, препятствуя его нормальной деятельности. Пострадавший дышит с трудом, при значительном кровотечении даже задыхается. Его устраивают в полусидячем положении с согнутыми ногами, на грудную клетку кладут холодный компресс. Нужна срочная врачебная помощь.

Основные приемы реанимации

Шок

Причины. Какой-либо сильный раздражитель, тяжелая травма, большая кровопотеря. Опасное для жизни состояние организма.

Симптомы. Непосредственно после сильной травмы может наступить общее речевое и двигательное возбуждение, учащение дыхания (эректильный шок). Пострадавший несмотря на повреждения, пытается продолжать движение. Он возбужден, много и громко говорит. Через 5-10 минут наступают состояние угнетения, слабая реакция на окружающее, неподвижность, бледность, появляются липкий холодный пот, частое и поверхностное дыхание, учащение пульса до 140-200 ударов в минуту и его ослабление (торпидный шок).

Неотложная помощь

Осторожно придать пострадавшему горизонтальное положение на спине. При начавшейся рвоте голову повернуть набок.

Проверить, есть ли дыхание и работает ли сердце. При отсутствии дыхания и сердцебиения начать реанимацию: искусственное дыхание и массаж сердца (см. с. 125-131).

Быстро остановить любое кровотечение (см. с. 118-124).

Рис. 26. Проведение искусственного дыхания:
а — способом "рот в рот"; б - способом "рот в нос"

Срочно послать за медицинской помощью.

Если не повреждены ноги, положить их повыше — на рюкзак. Так будет больше крови поступать в мозг и сердце.

При наличии переломов провести иммобилизацию (обездвиживание).

Не давать пить, так как могут быть повреждены внутренние органы, возможна рвота. Категорически запрещается спиртное.

Транспортировать только в исключительных случаях — для выноса на дорогу, к площадке вертолета при полной невозможности вызова врача к месту травмы.

Искусственное дыхание (искусственная вентиляция легких)

Применявшийся ранее способ искусственного дыхания при помощи сгибания рук и ног пострадавшего ныне не используется. На вооружении имеются более эффективные методы дыхания — "рот в рот" и "рот в нос" (рис. 26).

Подготовительные манипуляции. Прежде чем начать искусственное дыхание, необходимо убедиться в проходимости верхних дыхательных путей пострадавшего. Обычно при запрокидывании головы лучше открываются дыхательные пути (рис. 27).

Для того чтобы избежать западания языка, нижнюю челюсть пострадавшего выдвигают вперед, как показано на рис. 28. Если челюсти больного крепко сжаты, их следует осторожно раздвинуть каким-нибудь плоским предметом (черенком ложки и т.п.), положить между зубами валик из бинта или ткани. После этого пальцем, обернутым платком или марлей, быстро обследовать полость рта и освободить ее от рвотных масс, слизи, крови, песка (съемные зубные протезы нужно снять). Затем расстегнуть одежду пострадавшего, затрудняющую дыхание и кровообращение.

Все эти подготовительные манипуляции необходимо осуществлять очень быстро, но осторожно и бережно, так как можно ухудшить и без того критическое положение пострадавшего.

Рис. 27. Открытие дыхательных путей при запрокидывании головы

Рис. 28. Этапы выведения нижней челюсти

Для выполнения искусственного дыхания оказывающий помощь становится с любой стороны от больного.

Признаки восстановления дыхания. Сразу начатое искусственное дыхание часто приводит к успеху. Первый самостоятельный вдох не всегда достаточно четко выражен и нередко регистрируется лишь по слабому ритмичному сокращению шейных мышц, напоминающему глотательное движение. Затем дыхательные движения нарастают, но могут проходить с большими интервалами и носить судорожный характер.

Методика искусственного дыхания способом "рот в рот" (рис.26, а).

Быстро и осторожно уложить пострадавшего на спину с вытянутыми вдоль туловища руками на плоскую твердую поверхность.

Освободить грудную клетку от ремней, обвязок, одежды.

Голову пострадавшего запрокинуть кверху, одной рукой оттянуть его нижнюю челюсть кпереди и книзу, а пальцами другой зажать нос. Следить, чтобы язык пострадавшего не западал и не закрывал дыхательные пути. В случае западания языка вытянуть и удерживать пальцами или приколоть (пришить) кончик языка к одежде.

Проводящему искусственное дыхание сделать максимальный вдох, наклониться к пострадавшему, прижаться плотно губами к его открытому рту и сделать максимальный выдох. В этот момент следить за тем, чтобы по мере поступления воздуха в дыхательные пути и легкие пострадавшего грудная клетка его максимально расправлялась.

После расправления грудной клетки отнять рот от губ пострадавшего и прекратить сдавливать нос. В этот момент воздух начнет самостоятельно выходить из легких пострадавшего.

Вдохи следует делать через каждые 3-4 секунды. Интервалы между вдохами и глубина каждого вдоха должны быть одинаковыми.

Методика искусственного дыхания способом "рот в нос" (рис. 26, б).

Этот способ применяют при травме языка, челюсти, губ. Положение пострадавшего, частота и глубина вдохов, проведение дополнительных лечебных мероприятий те же, что и при искусственном дыхании способом "рот в рот". Рот пострадавшего при этом должен быть плотно закрыт. Вдувание производят в обе ноздри пострадавшего.

Закрытый массаж сердца

Проводится при внезапной остановке сердечной деятельности (при шоке, попадании в лавину, поражении электротоком, молнией и т.д.).

Сущность массажа сердца. Массаж сердца — искусственное сжатие его полостей, способствующее проталкиванию крови в кровеносное русло и раздражающее нервный аппарат сердечной мышцы. У пострадавших, находящихся в состоянии клинической смерти, в результате резкого снижения мышечного тонуса грудная клетка приобретает повышенную подвижность, и поскольку сердце располагается между грудиной и позвоночником, то при нажатии на передние отделы грудной клетки оно может быть сдавлено настолько, что кровь из его полостей выжимается в сосуды, а при прекращении сжатия сердце расправляется, и в его полости поступает новая порция крови из вен. Неоднократно повторяя такую манипуляцию, можно искусственно поддерживать кровообращение в сосудах.

Признаки остановки сердца. Резкая синюшность или бледность, пульс на лучевой и сонной артерии не ощущается, при прослушивании ухом работа сердца не слышна.

Методика проведения закрытого массажа сердца (рис. 29)

Быстро уложить пострадавшего на спину на жесткую поверхность.

Рис. 29. Проведение закрытого массажа сердца: а - толчкообразные движения на грудину пострадавшего; б — пауза между толчками; в, г - схема движения грудной клетки и сжатия сердца

Оказывающему помощь встать слева.

Положить ладонь одной руки на нижнюю часть грудины пострадавшего, сверху на нее положить ладонь другой руки.

Энергичным толчкообразным движением рук, разогнутых в локтевых суставах, надавливать на грудину.

После каждого надавливания надо отнимать руки от груди для того, чтобы не препятствовать ее расправлению и наполнению полостей сердца кровью. Механизм движений грудной клетки показан на рис.29,в, г.

В минуту выполнять до 60 надавливаний.

Признаки восстановления сердечной деятельности

Появление самостоятельного пульса на сонной или лучевой артериях, уменьшение бледности или синюшности кожных покровов.

При появлении признаков работы сердца массаж прекращают, однако надо быть готовыми возобновить его - нередки повторные остановки сердца.

Сроки проведения и сочетание приемов реанимации

Успех реанимации во многом определяется временем, начала и качеством выполнения массажа сердца и искусственного дыхания, а также их рациональным сочетанием.

Если оказывают помощь два человека, то один из них делает массаж сердца, а другой — искусственное дыхание. При этом вдувание в рот или в нос пострадавшего

делают через каждые четыре толчка на его грудину (рис. 30).

В случаях если помощь оказывает один человек, что чрезвычайно тяжело, то очередность манипуляций и их режим изменяются - через каждые два быстрых нагнетания воздуха в легкие пострадавшего производят 10-12 сдавлений груди с интервалом в 1 секунду.

Рис. 30. Одновременное проведение искусственного
дыхания способом "рот в нос" и закрытого массажа сердца

При сохранившейся сердечной деятельности (прощупывается пульс, выслушивается сердцебиение) искусственное дыхание проводят до восстановления самостоятельного дыхания. В случае отсутствия сердечных сокращений искусственное дыхание и массаж сердца проводят в течение 60-90 минут. Если за этот срок не появилось самостоятельного дыхания и не возобновилась сердечная деятельность, реанимацию прекращают.

Массаж сердца и искусственное дыхание необходимо проводить до появления явных признаков биологической смерти. Один из первых признаков — помутнение роговицы и ее высыхание. При сдавливании пальцами глаза с боков зрачок сужается и напоминает кошачий глаз.

Потеря сознания

Ни одна травма или заболевание туриста в походных условиях не вызывают такой растерянности, ненужных и опасных действий со стороны окружающих, как внезапная потеря сознания пострадавшим. Любая стадия или форма потери сознания действительно очень грозный симптом опасной для жизни травмы или состояния. Сама по себе потеря сознания, безотносительно к причинам ее развития, может привести к скорой смерти при отсутствии неотложной помощи. Вместе с тем часто простые, спокойные и целенаправленные действия группы спасают жизнь такого пострадавшего.

Причины. Приводим причины развития бессознательного состояния в убывающем по частоте порядке. Чаще всего потеря сознания развивается при травме черепа и головного мозга, при тяжелых травмах скелета и внутренних органов, что происходит при падении с большой высоты, при травмах во время камнепада. Бессознательное состояние может быть при утоплении, попадании в лавину. Основная опасность при таких состояниях — асфиксия (удушье), нехватка кислорода и как реакция на это — отключение сознания. На третьем месте по частоте стоит поражение молнией, тяжелые формы теплового или солнечного удара. Потерей сознания могут сопровождаться тяжелые формы отравления, инфекционные заболевания

при задержке с врачебной помощью, то есть в далеко зашедших стадиях. И наконец, после судорог при эпилептическом припадке нередко остается на несколько часов бессознательное состояние, которое в таких случаях плавно переходит в сон (но человека уже можно разбудить). Сознание утрачивается при обмороке и коллапсе, но чаще всего на несколько секунд (до минуты). Если сознание быстро не восстанавливается, следует думать о других причинах его утраты.

Симптомы. Необходимо помнить, что потеря сознания может быть разной глубины или проходить несколько стадий — от самой легкой до критической. Это важно знать, чтобы уметь рано распознать начало грозного состояния и организовать быструю помощь, не дожидаясь развития поздней, трудной для лечения стадии.

Легкая потеря сознания (удар по голове, падение с небольшой высоты, перегревание, отравление) выражается в состоянии оглушения. Пострадавший как бы уходит в себя, но речевой контакт с ним сохранен: надо несколько раз, настойчиво и громко повторить вопрос, чтобы получить замедленный, тихий, односложный ("да", "нет"), порой невнятный ответ. Пострадавший не понимает или медленно выполняет простейшие указания, на вопрос о наличии боли часто дает отрицательный ответ. Однако при осторожном ощупывании, проверке движений в суставах при наличии переломов или других травм он реагирует на болезненность защитной мимической реакцией.

При дальнейшем углублении расстройства сознания возникает так называемое сопорозное состояние: резкая сонливость, полная апатия, неподвижность. На громкий оклик потерпевший только открывает глаза, взгляд его безучастен. На боль реагирует стоном или мимической гримасой.

Глубокая потеря сознания — кома: полное отсутствие реакции на внешние раздражители, в том числе и на боль, состояние, иногда напоминающее сон, но разбудить такого человека не удается. В этой стадии нередко развиваются критические расстройства дыхания и работы сердца (см. приемы реанимации).

Особенно внимательно надо следить за состоянием психики у пострадавшего в тех случаях, когда вы не были очевидцами травмы. В таких обстоятельствах всегда надо помнить о возможности травмы головного мозга, поэтому ранняя диагностика — еще в начале развития потери сознания (в стадии легкого оглушения) - имеет жизнеспасительное значение.

Неотложная помощь

Неотложная помощь состоит из двух мероприятий: во-первых, срочного вызова врача, а при невозможности — транспортировка пострадавшего до машины скорой помощи» или санитарного вертолета (самолета), во-вторых, профилактика возможных осложнений.

При неглубокой потере сознания (оглушение, сопорозное состояние) часто возникает рвота, и если пострадавший лежит на спине, то появляется опасность попадания рвотных масс в дыхательные пути и быстрое развитие удушья (асфиксии).

В коматозном состоянии наступает паралич мышц пищевода и входа в желудок и возникает пассивное вытекание содержимого желудка в ротовую полость. В итоге, как и при рвоте, желудочное содержимое при каждом вдохе попадает в дыхательные пути и легкие, что также приводит к асфиксии.

В такой тяжелой ситуации быстро, порой в течение считанных секунд, может наступить остановка сердечной деятельности и дыхания. Применение при этом закрытого массажа сердца и искусственного дыхания бесполезно, ибо дыхательные пути остаются непроходимыми для воздуха. Именно поэтому при потере сознания неоценимое значение имеет профилактика асфиксии. С этой целью пострадавшему, находящемуся в бессознательном состоянии, придают так называемое устойчивое или фиксированное положение. Положение называют устойчивым потому, что пострадавший, даже при транспортировке на носилках, не может повернуться на спину или на живот.

Правила придания потерпевшему бокового положения следующие. К нему, лежащему на спине, подходят и становятся на колени слева два и справа один человек (минимум). Стоящие слева осторожно подводят правые руки под таз и под лопатки лежащего. Помогая левыми руками, плавно поворачивают пострадавшего на правый бок. Стоящий справа в это время двумя руками синхронно поворачивает его голову. Затем для придания устойчивости в этой позе левую, то есть "верхнюю" ногу сгибают под прямым углом в тазобедренном и коленном суставах, как показано на рис. 31. Правая рука пострадавшего остается лежать вдоль туловища, за спиной, а его левую руку сгибают в локте и подкладывают под голову, ладонью, обращеннной книзу. Иначе говоря, пострадавший лежит не строго на боку, а немного с наклоном кпереди. Таким образом, опора в этой позе происходит в нескольких точках: на правую половину таза и бедро, левый сустав, левую голень и стопу, левый локоть и голову.

Нужно следить, чтобы свободному дыханию пострадавшего не мешала подложенная под голову рука или другие предметы. Кроме того, лицо его должно оставаться открытым для наблюдения за дыханием и для очищения полости рта при затеке в нее желудочного содержимого. В таком положении потерпевший должен оставаться в течение всего бессознательного состояния. Требуется постоянное наблюдение за свободой дыхания, пульсом, цветом кожи. Если возникла остановка сердца или дыхания, потерпевшего теми же приемами плавно поворачивают на спину, подкладывают валик под шею и начинают приемы реанимации (см. с. 124).

Во время транспортировки (особенно по пересеченной, горной местности) пострадавшего, лежащего в боковом положении, дополнительно не туго фиксируют к носилкам широкими ремнями или какой-нибудь тканью в виде косынок. Их завязывают в области таза, плечевых суставов и голеней. Фиксаторы не должны стеснять дыхание.

При малейшем подозрении на перелом таза, позвоночника, костей верхних или нижних конечностей (при падении с большой высоты, ударе крупным камнем) придавать боковое положение нельзя из-за опасности смещения отломков. Пострадавшего в таких случаях укладывают на спину с валиком под шею и с несколько запрокинутой головой для свободы дыхания.

Повязки. Иммобилизация. Транспортировка пострадавшего

Повязки

В зависимости от цели использования повязки делятся на покровные, служащие для удержания лежащей на ране стерильной салфетки, давящие — для остановки кровотечения и иммобилизующие — служащие для достижения неподвижности раненого участка. Наиболее широко используются покровные бинтовые повязки.

Повязку необходимо накладывать прочно, она не должна соскальзывать, но в то же время не слишком давить, вызывая боль и ухудшая кровообращение. Раненый во время перевязки должен сидеть или лежать; перевязываемая часть тела должна быть обнаженной и легко доступной для наложения повязки.

Способы бинтования. Бинтование производится наложением ходов бинта, причем каждый последующий ход наполовину перекрывает предыдущий. Обороты бинта накладывают в виде спирали - змеевидно; в виде восьмерки — например, перекрещивание при перевязке локтя, колена — и колосовидно. После окончания бинтования конец бинта разрывают вдоль на две половины и каждым концом охватывают перевязываемую часть тела, после чего концы нетуго завязывают.

Иногда приходится накладывать импровизированную повязку — чистый носовой платок, косынку, полотенце или оторванные куски белья.

Повязки при повреждении головы (рис. 32), лица (рис. 32), шеи. Они не должны сбиваться или давить на такие чувствительные места, как уши и лоб, а также на шею или подбородок. Если позволяет характер травмы, повязки не должны закрывать глаза и уши. Повязка из бинтов и ваты при иммобилизации шейных позвонков показана на рис. 33.

Повязки на грудную клетку (рис. 34), область живота и таза (рис. 35). Для перевязки грудной клетки лучше применять более широкие бинты. При неправильном наложении повязки происходит ее соскальзывание.

Повязки на живот и таз накладывают обычными спиралевидными ходами, так как в этой области тела они держатся более прочно, чем на грудной клетке. Первые ходы накладывают в верхней части живота, постепенно переходя на его нижнюю часть. Последние ходы накладывают на правое бедро, где и заканчивают повязку.

Рис. 32. Виды повязок при повреждении головы и лица: а — пращевидная повязка на нос; б — повязка на нижнюю губу и подбородок; в — повязка на подбородок; г — повязка из косынки на затылочную область; д, е - этапы наложения повязки на волосистую часть головы; ж - повязка на левый глаз; з — повязка на оба глаза; ц - повязка из бинта на затылочную область (цифры указывают очередность наложения туров бинта, а стрелки — их направление).

Рис. 33

Повязка из ваты и бинтов при повреждении шейных позвонков.

На область тазобедренного сустава, таза и промежности (рис. 35, в, г, д) накладывают колосовидные или восьмиобразные повязки.

Повязки верхней и нижней конечности. Первые ходы должны быть наложены на нижнюю часть конечности, а затем бинтование ведется по направлению вверх. Такой способ перевязки позволяет избежать накопления венозной крови в свободных, незабинтованных отделах конечностей.

На плечевой сустав и голень обычно накладывают колосовидную повязку (рис. 36); на локтевой сустав восьмиобразную повязку (рис. 37д). Повязку такого же типа накладывают на коленный сустав. При повреждении плечевого сустава, плечевой кости или локтевого сустава применяют повязку Дезо (рис. 31,6).

При накладывании повязок на пальцы кисти, ладонную поверхность кисти, области лучезапястного сустава применимы разные типы бинтования (рис. 38).

На стопу, область голеностопного сустава накладывают различные повязки (рис. 39, 40).

Виды косыночных повязок изображены на рис. 41,42.

Схема применения трубчатого бинта показана на рис. 43.

Иммобилизация подручными средствами

Во время путешествий в районы, отдаленные от населенных пунктов, могут возникнуть ситуации, когда неотложная транспортировка и иммобилизация (обездвиживание) пострадавшего или заболевшего должны быть осуществлены средствами снаряжения, которыми располагает туристская группа (веревки, репшнуры, лыжи, рюкзаки и т.д.), а также при помощи естественных природных материалов (жерди, ветки деревьев, кустарник и пр.).

Рис. 34. Повязки при повреждении грудной клетки: а - спиральная повязка с одной проймой; б - спиральная повязка с двумя проймами; в, г - повязка при одностороннем повреждении грудной клетки

Рис. 35. Повязки при повреждении живота и таза: а, б - этапы наложения повязки на живот; в - на тазобедренный сустав и бедро; г-на область таза; д - на промежность

Рис. 36. Колосовидные повязки:
а — на стопу и голень; б — на плечевой сустав

Рис. 37. Повязки при повреждении суставов верхней конечности: а - восьмиобразная повязка на область локтевого сустава; б - повязка Дезо

Рис. 38. Повязки при повреждении пальцев и кисти:
а - возвращающаяся; б - спиральная; в - колосовидная; г - на все пальцы кисти ("перчатка"); д — колосовидная повязка на кисть

Способы транспортировки и иммобилизации подручными средствами могут быть самыми разнообразными в зависимости or инвентаря и рельефа местности. Однако во всех случаях следует выполнять определенные правила, обеспечивающие надежность иммобилизации и безопасность транспортировки для пострадавшего.

Рис. 39. Повязки при повреждении стопы и голеностопного сустава:
а — возвращающаяся; б - колосовидная; в - восьмиобразная; г - на пяточную област

Рис. 40. Липкоппастырная иммобилизация при повреждении большого пальца стопы

Рис. 41. Косыночные повязки при повреждениях: а - головы; б— кисти; в - области локтевого сустава; г - голени; д - ягодичной области и верхней части бедра; е — обеих ягодиц; ж - стопы; з - пяточной области

Рис. 42. Восьмиобразная косыночная повязка при переломе ключицы

Рис. 43. Схема применения трубчатого бинта

Иммобилизация при всех повреждениях, сопровождающихся переломами костей, обширными ранениями и ожогами. Главная цель иммобилизации — обеспечить по возможности полный покой поврежденной части тела, что исключает дополнительную травматизацию и уменьшает боль. В необходимых случаях применяют специальные обездвиживающие приспособления - шины, косынки. В качестве шин используют подручные средства — палки, ветки, лыжи, весла, доски и т.п. (см. рис. 44, 45). Обездвиживающее средство должно быть прочным и как можно более легким.

Способы иммобилизации и переноски пострадавшего при травмах различной локализации приводятся в таблице 5.

Рис. 44. Иммобилизация подручными средствами при
переломе позвоночника:
а - вид сверху; б - вид сзади

Рис. 45. Иммобилизация подручными средствами при переломе бедренной кости

Таблица 5

Способы иммобилизации и переноски пострадавшего при травмах различной локализации.

Место травмы | Способ иммобилизации | Положение пострадавшего при транспортировке | Способ переноски
Голова, шея | С боков головы уложить мешочки с песком или свертки мягкой одежды, фиксированные к носилкам | На спине; при отсутствии сознания - лежа на боку | Стандартные или импро;визированные носилки
Грудь | Не нужно | Полусидячее | Стандартные или импро;визированные носилки с валиком из одежды под верхнюю часть туловища Стандартные или импро;визированные носилки
Живот | Не нужно | Лежа или сидя в зависи;мости от состояния пострадавшего и усло;вий местности; холод на живот; валик из одежды под коленями | Стандартные или импро;визированные носилки
Таз | Ноги связаны между собой; под колени подложить сверток из одежды | На спине | Стандартные или импро;визированные носилки
Позвоночник | Не нужно | На спине или животе | Стандартные или импро;визированные носилки; при переноске на спине обязателен жёсткий (деревянный) щит, при переноске на животе – валик из одежды под грудь
Плечо | Фиксировать лучезапястный, локтевой и плечевой суставы. Шину наложить по тыльной поверхности пред;плечья и плеча, на согнутую под углом 90° в локтевом суставе руку от пальцев до противоположного предпле;чья. При отсутствии шины руку уложить в косынку, второй косынкой фиксиро;вать ее к туловищу. | Позиция свободная; при общей слабости – сидя или лёжа | Самостоятельное перед;вижение; при общей слабости - сидя на ру;ках или лямках носиль;щиков
Предплечье | Шину наложить от пальцев по тыльной поверхности p уки, согнутой под углом 90°, и фиксировать бинтом или косынкой | То же | То же
Кисть | Шину наложить по ладон;ной поверхности кисти и предплечья от кончиков пальцев до локтевого сустава; под пальцы подложить небольшой мягкий валик | Самостоятельное передвижение |
Бедро | Фиксировать с помощью трех шин: 1-я - по по;дошвенной поверхности стопы, задней поверхности голени и бедра; 2-я - по внутренней поверхности стопы, голени и бедра; 3-я — по наружной поверхности нижней конечности и туловища от стопы до подмышечной впадины. Ноги связаны между собой | На спине | Стандартные или импро;визированные носилки
Голень | Наложить две шины (переднюю и заднюю) от верхней трети бедра до пятки | Сидя, при общей слабости - лежа | Лежа - на стандартных или импровизирован;ных носилках, сидя — на руках или лямках носильщиков
Стопа | Наложить шину по подошвенной поверхности стопы и задней поверхности голени от кончиков пальцев до верхней трети голени; стопа к голени должна быть под углом 90° | Позиция свободная | Самостоятельное пе;редвижение при помо;щи импровизирован;ных костылей; сидя - на руках или лямках носильщиков

Способы транспортировки и переноски пострадавших

Способ транспортировки и переноски пострадавшего зависит от характера и места повреждения, его общего состояния, а также от количества оказывающих помощь и их физических возможностей. В зависимости от конкретный условий пострадавших можно переносить на импровизированных носилках, на руках (рис. 46) при помощи носилочных лямок, изготовленных из куска брезента длиной 2 м и шириной до 10 см (рис. 47), и т.д.

"Беседка" для спуска пострадавшего без сопровождающего (рис. 48). Если у пострадавшего есть грудная обвязка, то из 3,5 - 4-метрового репшнура делается петля, которая закладывается ему за спину. Верхний конец обхватывает спину, нижний — бедра. Затем верхний конец по обеим сторонам туловища выводят вперед, нижний конец протягивают между ног также вперед-вверх и соединяют карабином, прикрепленным к основной (спусковой) веревке. Во избежание опрокидывания во время спуска от грудной обвязки пострадавшего к основной веревке идет репшнур, завязанный на ней схватывающим узлом на расстоянии не более 10-15 см от груди.

Если у пострадавшего нет грудной обвязки, подготовка к спуску осуществляется следующим образом. Грудь его дважды охватывают 4-метровым репшнуром, после чего спереди завязывается узел "булинь". Наиболее длинный из оставшихся концов репшнура забрасывают за левое плечо, продевают под обвязку и возвращают через правое плечо, где связывают либо "булинем", либо прямым узлом с другим, коротким концом.

Рис. 46. Положение рук при переноске пострадавшего с повреждением конечностей

Рис. 47. Переноска пострадавшего при помощи носилочных лент: а - положение лент на пострадавшем; б, в - способы переноски.

Вторым 4-метровым репшнуром делают "беседку" репшнур накладывают на бедра и скрещивают спереди, затем сзади между ног протягивают вперед-вверх и совместно со скрещенными концами берут в карабин, а оставшиеся концы поднимают наискось-вверх, оборачивают назад — вокруг поясницы — и завязывают спереди "булинем". Репшнур восьмеркой охватывает бедра и поясницу и создает удобное сиденье.

"Беседка" на концах основной веревки с двумя петлями для спуска пострадавшего с сопровождающим (рис. 49). Требуются: 2,5 м веревки и репшнур.

Рис. 48. "Беседка" и грудная обвязка для спуска пострадавшего без сопровождающего

Рис. 49. "Беседка" для спуска пострадавшего с сопровождающим

Рис. 50. "Беседка" с тремя петлями для спуска пострадавшего

На конце веревки завязывают двойной "узел проводника", обе петли которого надевают на бедра пострадавшего. Длина петель не должна превышать 40-50 см. Репшнуром вяжут схватывающий узел на основной веревке — несколько выше уровня груди пострадавшего, а оставшимися концами обвязывают его грудь (или репшнур прищелкивают карабином к грудной обвязке). Это исключает возможность опрокидывания.

"Беседка" на концах основной веревки с тремя петлями (рис. 50). Требуются: основная веревка и ледоруб (палка).

Конец основной веревки складывают четырьмя петлями по 1,5 м. Немного выше середины сложенных петель "узлом проводника" связывают все четыре конца, образуя три петли — две большие для сиденья и одну поменьше (регулируется), которая надевается пострадавшему через плечо и грудь. Для удобства в петлю для сиденья продевается ледоруб или палка.

На рюкзаке с палкой. (рис. 51а). Требуются: рюкзак, палка (палки) или ледоруб.

В лямки пустого рюкзака продевают палку длиной примерно 1 м (можно лыжную) и надевают рюкзак на спину. Пострадавший садится на палку, обнимая за плечи оказывающего помощь. Во избежание опрокидывания пострадавшего два конца репшнура, идущие от его грудной обвязки, пристегиваются спереди к грудной обвязке несущего. Чтобы уменьшить давление палки на бедра пострадавшего и спину несущего, ее следует обернуть чем-либо мягким (штормовкой, свитером и т.п.).

В рюкзаке (рис. 51,6). Нужно распороть боковые швы рюкзака примерно на 30 см от дна. Продев ноги пострадавшего в эти отверстия, рюкзак надевают на него наподобие брюк и завязывают на уровне груди. Переноска осуществляется одним человеком.

На веревке (рис. 51,в, г). Петли смотанной веревки (20-30 м) разделяются на две равные части, в которые садится пострадавший. Во избежание опрокидывания во время переноски пострадавшего привязывают поясом грудной обвязки или репшнуром к несущему.

Рис. 51. Переноска пострадавшего:
а - на рюкзаке с палкой; б - в рюкзаке; в, г - на веревке

Переноска вдвоем на поперечных палках (рис. 52,г). Требуются: два рюкзака, крепкая палка длиной 1,2-1,4 м или две связанные лыжные палки.

Рис. 52. Переноска пострадавшего вдвоем:
а - на поперечных палках; б, в — на шестах или лыжах со штормовками

Если рельеф позволяет, оказывающие помощь должны идти рядом. Обернутую чем-либо мягким палку или лыжные палки продевают через лямки рюкзаков, надетых на спины. Пострадавший садится на палку, для поддержания равновесия кладет руки на плечи несущих.

Переноска вдвоем на шестах (или лыжах) со штормовками (рис.52,б, в). Требуются: два рюкзака, два шеста не менее 2,1 м или лыжи такой же длины, три-четыре штормовки.

Сквозь рукава штормовок продевают шесты или лыжи, штормовки застегивают над шестами. Концы шестов продевают в лямки рюкзаков, надетых на спины оказывающих помощь. Пострадавшего кладут на носилки головой по ходу движения. Рюкзак впередиидущего служит изголовьем, поэтому в него помещают спальный мешок или что-либо мягкое.

Этот вид переноски одинаково удобен для лежачего и полусидячего положения пострадавшего. При транспортировке зимой его следует тепло одеть и положить в спальный мешок.

Переноска на носилках-плетенках из веревок. Слева и справа от середины основной или вспомогательной веревки (30 м) вяжется два "узла проводника" с таким расчетом, чтобы расстояние между ними при натянутой веревке не превышало 50-55 см. На обеих половинах веревки делают по три петли на расстоянии 50 см, три - на расстоянии 80 см и три — на расстоянии 90 см. Петли необходимо вязать так, чтобы в них легко проходил кулак. Полученные петли каждой половины кладутся крест-накрест таким образом, чтобы они находились по обеим сторонам снаружи образовавшейся сетки. Если петли завязаны на правильном расстоянии, на каждом конце веревки остается примерно по полтора свободных метра.

Завернутого в спальный мешок или палатку пострадавшего кладут на сетку, а сопровождающие, берясь за одну или несколько петель, несут его.

Поскольку этот способ транспортировки довольно трудоемкий, его можно значительно облегчить, продевая в петли (пока сетка лежит на земле) шесты, лыжные палки, связанные ледорубы, используя сетку как носилки.

Есть и другой способ переноски на носилках-плетенках из веревок. На расстоянии 20-25 см от середины веревки вяжут петли величиной 38-40 см. Затем в 1 м от них в обе стороны вяжут вторую и еще через 1м - третью петли, после чего оставшиеся концы веревки завязывают вместе и плетут сетку (рис. 53). Полученные таким образом носилки могут нести шесть туристов, но если продеть в петли шесты, то для переноски достаточно и двух человек.

Рис. 53. Сетка из веревки для переноски пострадавшего

Рис. 54. Переноска пострадавшего на носилках-корзине

Рис. 55. Спуск пострадавшего с использованием шеста

Переноска на носилках-корзине (рис. 54). Требуются: основная веревка или репшнур - 30 м, ледоруб (палка), три карабина.

Рис. 56. Переноска пострадавшего на импровизированных носилках при помощи шеста

На конце веревки вяжут небольшой "узел проводника" (это нижний конец носилок — "ноги"). Затем веревку кладут расширяющейся кверху змейкой; длина извилин определяется в зависимости от объема тела пострадавшего, а число — в зависимости от его роста. Для улучшения положения пострадавшего при переноске витки следует накладывать как можно чаще.

Пострадавшего надо завернуть в спальный мешок или палатку, положить на витки веревки, носилки "шнуровать" начиная с ног.

В зависимости от предстоящей транспортировки (переноска по склону или спуск по вертикали) к носилкам привязывают шест, либо они пристегиваются к спусковой веревке. В последнем случае предварительно делают распорку между веревками, идущими со стороны ног и головы к спусковой веревке (рис. 55).

Переноска на шесте (рис. 56). Требуются: шест длиной не менее 3 м, транспортировочный мешок или носилки из веревок, палка длиной 60-70 см или ледоруб.

Мешок или носилки привязывают к шесту так, чтобы оставалась ручка: у идущего впереди — длиной 45-50 см, у идущего сзади - не менее 65-70 см. Для удобства транспортировки и во избежание раскачивания пострадавшего мешок привязывают к шесту как можно ближе. На уровне груди пострадавшего на шесте прикрепляют поперечину — распорку, с помощью которой края мешка или носилок удерживаются в раздвинутом положении. В области середины туловища вокруг транспортировочного мешка прикрепляют к шесту вкладыш из спального мешка, обвязку и т.д.

Носилки из шестов (рис. 57,а). Требуются: два шеста длиной 2,5-2,6 м, пять палок длиной 50-60 см (или ледорубы), репшнур — 30 м.

Шесты кладут параллельно на расстоянии 55-60 см друг от друга и соединяют в головной части двумя поперечинами — одна сверху и ближе к краю, другая снизу, в 10-15 см от первой.

В нижней части ("ноги") шесты скрепляют одной поперечиной. Из оставшихся двух палок делают изголовье: вставляют их сверху между перекладинами головной части и привязывают к ним таким образом, чтобы образовался треугольник. Все веревочные крепления на носилках делают узлами с прочной затяжкой и маркировкой.

Поверхность носилок заплетают репшнуром, причем сетка должна быть густой и туго натянутой, за исключением изголовья, где некоторый провис создает более удобное положение для головы пострадавшего.

Носилки-волокуши из шестов (рис. 57,6). Требуются: два гибких шеста равной толщины длиной 4-5 м; три поперечины по 60-65 см, две прочные и гибкие жерди длиной не менее 2 м каждая, с оставленными на концах ветками, репшнур — 30 м и три репшнура по 4-5 м.

Шесты кладут параллельно и скрепляют двумя поперечинами на расстоянии 1,8-2 м (в зависимости от роста пострадавшего), причем первую поперечину крепят в 40-50 см от головной части шестов, после чего из репшнура плетут сетку для ложа. Затем в 25-30 см от второй поперечины к шестам снизу прикрепляют другую поперечину. Между этими двумя поперечинами снизу вводят разведенные слегка в стороны жерди, которые крепят в четырех точках. Длинные шесты вместе с жердями при транспортировке пружинят и предохраняют пострадавшего от толчков при прохождении неровностей.

Если транспортировка осуществляется одним человеком, пострадавшего кладут на носилки ногами по ходу движения, если двумя, то головой к движению.

В лесной зоне можно соорудить носилки-волокуши из длинных жердей (рис.57,в). Для этого потребуются: три жерди 5-6-метровой длины, на тонких концах которых оставляют ветки, две-три поперечины, достаточное количество гибких веток и несколько репшнуров. Связывают их так же, как и носилки-волокуши из шестов, с той лишь разницей, что их сооружают из трех продольных жердей. При отсутствии веревки для сетки плетут мат из тонких веток. Методы транспортировки те же, что и на носилках-волокушах.

Использование лекарственных растений и дикорастущих ягод

В природе существует большое количество лекарственных растений - более 200 видов. Туристу необходимо знать некоторые из них, наиболее известные и доступные для сбора, встречающиеся в природе в значительном количестве. Лекарственные растения могут очень пригодиться в походе, когда нет полноценной медицинской аптечки.

Аир обыкновенный

Многолетнее травянистое растение высотой 50-120 см с мощным губчатым, сплюснуто-цилиндрическим длинным корневищем (см. рис. 60). Снаружи оно буровато-желтое, внутри — белое с розовым оттенком. Соцветие по внешнему виду напоминает миниатюрный кукурузный початок. Растет по берегам рек и озер в европейской части России, Сибири, Уссурийском крае.

Действующие вещества аира способны возбуждать аппетит и улучшать пищеварение, повышать желчевыделительную функцию печени, усиливать выделение мочи.

Для медицинских целей используют корневища, заготавливая их осенью, когда спадает вода. Собранные корневища хорошо промывают и освобождают от листьев и корней.

Приготовление настоя . 1 чайную ложку мелко измельченных высушенных корневищ залить стаканом кипятка, остудить и процедить. Пить за 30 минут до еды.

Боярышник кровяно-красный

Кустарник или небольшое деревце с прямыми, усаженными на побегах колючками (см. рис. 63). Цветки собраны в щитки. Плод яблокообразный с 1-5 косточками. Цветет в мае, плодоносит в августе. Широко культивируется как лекарственное растение. Настой боярышника применяется при бессоннице, повышенном артериальном давлении, тахикардии.

Приготовление настоя. 10 г дробленых плодов боярышника настаивают на 100 мл 70-процентного спирта. Принимают по 50 капель 3 раза в день до еды.

Брусника

Распространена очень широко. Встречается в лесной и тундровых зонах СССР, на Кавказе, Дальнем Востоке. Растет в сосновых борах, в лиственных лесах, на солнечных полянах, вблизи торфяных болот, на вырубках. Имеет блестящие, будто лакированные листья, собранные в кисть красные кисло-сладкие ягоды (см. рис. 58).

Листья брусники, заваренные как чай, применяются при болях в суставах, мочекаменной болезни, цистите, Ягоды в свежем виде, моченые или маринованные применяют для профилактики цинги, при болях в суставах.

Рис. 58.
а - голубика; б - брусника; в - толокнянка; г - клюква

Водяной перец (горец перечный)

Травянистое растение, встречающееся на всей территории СССР, за исключением Крайнего Севера. Растет по берегам водоемов, на сырых местах. Цветет с июля по октябрь. В медицинских целях траву заготавливают в период цветения. Сушат при температуре 30-40°. Применяют как кровоостанавливающее средство при обильных и болезненных менструациях.

Приготовление настоя. 2 столовые ложки высушенной травы залить стаканом холодной воды, кипятить на слабом огне 15 минут, настоять в течение 45 минут и процедить. Принимать по 1 столовой ложке 2-4 раза в день.

Голубика

Распространена в европейской части страны, на Кавказе, в Сибири и на Дальнем Востоке. Внешне несколько напоминает чернику, но кустики повыше, листья сизоватые, плоды по форме бывают самые различные — от продолговатых и грушевидных до совершенно круглых (см. рис. 58). Мякоть их светло-зеленая, а сок совсем бесцветный.

Голубику иногда называют дурникой или пьяникой за то, что будто бы сбор ее обязательно связан с головной болью. Но дело здесь не в голубике, а в багульнике, который растет в близком соседстве с ней. В его узких темных листьях содержится много эфирных масел, создающих, особенно во время цветения, сильный, дурманящий запах, который вызывает головокружение и головную боль.

Голубика — полезная, богатая витаминами ягода, хотя по своим качествам и несколько уступает чернике. Из голубики можно приготовить витаминный напиток, компот, кисель, варенье. Сушат ее при температуре 35-40°.

Рис. 59.
а - морошка; б - княженика; в - черника; г- костяника

Зверобой продырявленный

Многолетнее травянистое растение высотой до 10 см (см. рис. 61). Имеет несколько прямостоячих многоветвистых стеблей с мелкими листьями. Цветки золотисто-желтые. Распространен повсеместно, за исключением Крайнего Севера, для медицинских целей заготавливают надземную часть растения в период цветения.

Зверобой обладает противовоспалительными, антисептическими, вяжущими свойствами, а также способен стимулировать регенерацию тканей. Применяют его настой главным образом при острых и хронических колитах, для уменьшения зубной боли. Настой можно использовать и как полоскание для укрепления десен и уничтожения неприятного запаха изо рта. Для наружных целей (лечение ожогов, ран, заболеваний слизистых оболочек полости рта) используют зверобойное масло.

Приготовление настоя . 3 столовые ложки сухой измельченной травы залить стаканом кипятка, настаивать в течение двух часов. Принимать по 1/3 стакана три раза в день после еды.

Приготовление масла . 2 столовые ложки высушенных и измельченных верхушек растений залить 200 г подсолнечного масла, настаивать в течение 14 дней, периодически взбалтывая. Образовавшийся масляный экстракт процедить через марлю.

Земляника лесная

Многолетнее травянистое растение, распространенное в европейской части СССР, Западной и Восточной Сибири, на Кавказе, в Средней Азии. В лечебных целях используют листья, настой из которых является хорошим противоцинготным средством.

Приготовление настоя. 2 столовые ложки измельченных листьев залить стаканом кипящей воды, кипятить 10 минут, настоять в течение 2 часов. Пить по 0,5 стакана в день.

Рис. 60.
а — душица; б — аир обыкновенный;
в — родиола розовая (золотой корень); г — левзея (маралий корень)

Калина

Ветвистый кустарник или деревце с буроватой, серой, зеленовато-серой трещиноватой корой ствола. Ветви же гладкие, усыпанные бурого цвета чечевичками. Встречается на всей территории лесной и лесостепной зон, в предгорьях Урала, в Западной Сибири, Крыму, на Кавказе, в Прибалтике. Излюбленные места - поймы рек и ольшаники.

Плоды калины (ягоды) — крупные овальные красные костянки (см. рис. 62), кисловато-горькие на вкус. Созревая в августе, они могут долго висеть на кустах, даже после опадания листьев.

Ягоды калины, сваренные с медом, применяются в народной медицине при простуде, кашле, удушье, болезнях печени, кора и плоды используются как кровоостанавливающее средство при обильных и болезненных менструациях.

Приготовление отвара. 1 чайную ложку коры залить 1 стаканом кипящей воды, кипятить 30 минут. Принимать по 1 столовой ложке 3-4 раза в день.

Приготовление настоя. 2 столовые ложки ягод залить стаканом кипящей воды, настаивать 4 часа. Принимать 3-4 стакана в день.

Клюква

Распространена в северной и средней полосе европейской части страны, в Сибири и на Дальнем Востоке. Излюбленные места обитания - мшистые леса и моховые торфяные болота. Это вечнозеленый ползучий полукустарник из семейства брусничных с нитевидными стелющимися ветвями и мелкими кожистыми листочками (см. рис. 58). Ягоды созревают в сентябре. Их можно собирать и осенью, и ранней весной. Подснежная клюква значительно слаще, так как содержит меньше кислот.

Клюкву широко используют в сыром виде. Благодаря высокому содержанию бензойной кислоты ягоды можно долго хранить. Из них готовят морсы, соки, варенье, сиропы. Клюквенные морсы и сиропы применяются при авитаминозах и различных воспалительных заболеваниях, сопровождающихся высокой температурой. Ягоды клюквы с медом рекомендуют при простуде, ангине, ревматизме.

Княженика

Небольшой ягодный кустарничек (см. рис. 59). Растет в основном в лесной и лесотундровой зонах, но встречается и в тундре. Княженика светолюбива, предпочитает опушки, разреженные участки леса, березовое мелколесье, окраины болот.

Ягоды — сборные костянки созревают в июле — августе. По внешнему виду и размерам напоминают ягоды малины, имеют сильный приятный аромат и различную окраску в зависимости от условий освещения: на ярком солнце зрелые плоды густо-малиново-красные, скрытые под листьями — бледно-желтоватые с красноватым боком, обращенным наружу.

Костяника

Невысокий ягодный кустарник. Тонкие побеги - ус стелющиеся по поверхности мохового покрова, достигают 2 м. Распространена в европейской части СССР. Зарослей не образует, растет разреженно в лесах, на лесных o пушках, по берегам рек, в кустарниках.

Плоды состоят из нескольких кисловатых ярко-красных костянок, соединенных между собой (см. рис. 59). В листьях костяники содержится аскорбиновая кислота.

Рис. 62.
а — шиповник; б - калина; в - рябина; г - черемуха

Левзея сафлоровидная

Имеет также название "маралья трава", а ее корневище — маралий корень. Распространена на юге Сибири, в горной тайге и на субальпийских лугах Алтая, Западного и Восточного Саяна, гор Забайкалья и Дальнего Востока. Это многолетнее травянистое растение высотой 40-100 см. Корневище со специфическим запахом. В медицине используют корневище с корнями (см. рис. 60).

Действие настоя левзеи на организм такое же, как и родиолы розовой (золотого корня). Отличием является благотворное влияние левзеи на восстановление системы крови при различных видах малокровия. В аптечной сети имеется экстракт левзеи. Тонизирующая доза его - 20-30 капель на прием.

Малина

Распространена повсеместно на территории европейской части СССР, на Кавказе, в Западной и Восточной Сибири. Ягоды созревают в июле-августе. Собранные ягоды перебирают, удаляют плодоножки и сушат, сначала провялив на солнце. Применяют их в виде чая при простудных заболеваниях, гриппе, ангине. Молодые листья малины, богатые витамином С, заваривают как чай.

Можжевельник

Хвойный кустарник или деревце (см. рис. 63). Растет в лесной и лесостепной зонах, некоторые виды встречаются в горах: на Урале, Кавказе, в Крыму, Карпатах. Плоды - ароматные ягодообразные шишки, вначале зеленые, плотные. Созревают в сентябре — октябре, становясь мягкими, иссиня-черными с сизым налетом. На вкус сладковато-пряные с характерным смолистым ароматом. Собирают их, стряхивая с куста на разостланную ткань.

Рис. 63.
а — можжевельник; б - боярышник; в — элеутерококк

Настой из ягод применяют как мочегонное, отхаркивающее и улучшающее пищеварение средство

Морошка

Низкорослый кустарничек с укореняющимися побегами (см. рис. 59). Самая распространенная ягода в северных районах, особенно обильно встречающаяся на верховых болотах. Ягоды созревают с середины июля до начала августа. Созревая, они меняют окраску с зеленоватой на оранжево-красноватую, а затем янтарно-желтую, становясь мягкими и душистыми.

Собирают морошку обычно еще красноватой, срывая ягоды вместе с чашелистиками. Чашелистики высушивают и заваривают как чай. Получается своеобразный светло-желтый напиток, сохраняющий морошковый аромат. Хорошо сохраняется она и моченой, подобно бруснике. Высокое содержание витамина С делает морошку прекрасным противоцинготным средством.

Подорожник

Многолетнее травянистое растение с простыми безлистными стеблями и с прикорневой розеткой листьев. Встречается по всей территории СССР.

Прикладывание листьев подорожника к ссадинам, порезам, ранам способствует их быстрому заживлению. Он обладает также противовоспалительным действием при oжoгax, нарывах, укусах комаров и пчел. Более выраженное действие подорожник оказывает, если его размять до выделения сока. Следует только помнить, что перед тем, как использовать подорожник, его надо тщательно вымыть чистой водой, так как в земле и навозе, которые могут быть на растении, содержится возбудитель столбняка и других раневых инфекций.

Родиона розовая (золотой корень)

Многолетнее травянистое растение высотой до 50-60см (см. рис. 60). Встречается в горных районах, почти по всей полярно-арктической области и в высокоширотном поясе. Произрастает обычно на субальпийских и альпийских лугах, на склонах древних морен, в тундре, а в районах оледенения — на конечных ледниковых моренах.

Цветы 4-5-членные, собраны на верхушках стеблей в чашелистики ланцетно-лепестковые, желтые или зеленоватые. Корневая система состоит из ветвящегося корневища и немногочисленных корней. Поверхность корневища серовато-бежевая, с золотистым оттенком. Запах розового масла. Вкус горько-вяжущий. Излом ровный, белый.

Настой из корневища применяют при физическом и умственном переутомлении не позднее чем за 4-5 часов до сна. Золотой корень противопоказан при повышенной возбудимости нервной системы, гипертонических кризах, повышенной температуре тела. В аптечной сети имеется экстракт родиолы розовой (5-10 капель на прием).

Приготовление настоя . 10 г сухого измельченного корневища залить 0,5 л кипящей воды, подогревать 10-15 минут, постоянно помешивая, затем охладить в течение 45 минут и процедить. Принимать по 1 столовой ложке 2-3 раза в день.

Приготовление спиртового настоя . 50 г сухого корневища настаивать в 50 г 40-50 процентного спирта в течение. 10-15 дней. Принимать по 25-30 капель в день за 30 минут до еды.

Ромашка аптечная

Однолетнее травянистое растение со стеблем высотой до 40-45 см с перистораздельными листьями (см. рис. 61). Цветки в корзинках. В отличие от других подвидов ромашки приятно пахнет яблоками. Встречается в средней и южной полосах европейской части России и Западной Сибири. В медицинских целях используют высушенные цветки, собранные в стадии полного цветения.

Чай, приготовленный из ромашки и выпитый на ночь, способствует крепкому и спокойному сну. Его применяют также как противовоспалительное средство, при колите, гастрите, вздутии кишечника, полощут им горло.

Приготовление чая. 2 столовые ложки ромашки залить стаканом кипящей воды, охладить и процедить.

Рябина

Встречается повсюду, кроме тундры и самых южных районов нашей страны. Плоды — ягодовидные костянки, собранные в кисти, ярко-оранжевого или красного цвета (см. рис. 62). Созревают в сентябре и остаются на дереве до глубокой зимы. Собирают их обычно после первых заморозков, когда они значительно утратят горечь. Срывать ягоды лучше вместе с плодоножками и листьями, тогда их можно хранить довольно долго. Сушат при температуре 50-60° после провяливания на воздухе.

Рябиновый сок возбуждает аппетит и известен как противоцинготное средство. Сушеной рябиной можно заварить чай — он получается ароматный, вкусный, имеет красивый цвет.

Ягоды в свежем и сушеном виде используют для профилактики авитаминозов, как поливитаминное средство в сочетании с крапивой и шиповником. Сок из свежих ягод рекомендуют при пониженной кислотности желудочного сока (по 1 чайной ложке перед едой).

Приготовление витаминной смеси . Взять 7 частей ягод рябины и 3 части листьев крапивы или равные части плодов рябины и шиповника. 1 столовую ложку смеси залить 2 стаканами кипящей воды, кипятить 10 минут, настаивать 4 часа. Пить по 0,5 стакана 2-3 раза в день.

Смородина черная

Распространена в европейской части СССР, за исключением юга, в Западной и Восточной Сибири. Любит места с повышенным увлажнением — берега рек, овраги, заливные луга. Плоды созревают в августе.

Черная смородина считается одним из основных витаминоносных растений, имеющих особенно большое значение для северных районов страны. Настой из листьев используется для профилактики цинги, при мочекаменной болезни, пиелонефрите, цистите. Сахарным сиропом из ягод полощут горло при ангине, сухом кашле.

Приготовление настоя. 5 стоповых ложек свежих или сухих измельченных листьев залить 1 л кипятка, настаивать 40-60 минут - (лучше в закрытой стеклянной, фаянсовой или эмалированной посуде). Пить по 5-6 стаканов в день, добавляя сахар.

Смородина красная

Распространена повсеместно на территории европейской части СССР, в Западной и Восточной Сибири. Не любит затенения, растет в осветленных местах в лесах и прибрежных кустарниках, в поймах рек. Ягоды созревают в конце июля — начале августа, и кисти их висят на кусте до поздней осени в отличие от быстро осыпающейся черной смородины. Сок содержит много пектина.

Толокнянка

Ее еще называют медвежья ягода, медвежье ушко, мучница (см. рис. 58). Распространена в европейской части страны, в Сибири, на Дальнем Востоке. Растет в сосновых борах. Это вечнозеленый кустарничек, внешне очень напоминает бруснику, да и растет с ней в близком соседстве, но побеги у толокнянки длинные, стелющиеся, листья не загнуты по краям, сургучно-красные ягоды как бы слегка сплющены, и на верхушке у них не след от опавшего венчика (как у брусники), а гладкая вмятина. Созревшие ягоды остаются жесткими и безвкусно мучнистыми.

Листья толокнянки издавна известны как дезинфицирующее и мочегонное средство.

Кроме толокнянки обыкновенной, встречается толокнянка арктическая. Растет в основном в горных тундрах.

Ягоды крупные и, созревая, меняют свою окраску с зеленой на красную, а затем на иссиня-черную. Особыми вкусовыми качествами не отличаются, но они не мучнистые, и в случае необходимости ими можно утолить жажду.

Отвары листьев арктической толокнянки обладают теми же целебными свойствами, что и листья толокнянки обыкновенной.

Приготовление отвара . 1 столовую ложку листьев измельчить, залить 1 стаканом кипящей воды, кипятить 20-30 минут, затем сразу процедить, принимать по 1 столовой ложке 5-6 раз в день.

Тысячелистник

Многолетнее травянистое растение с длинным ползучим корневищем, от которого отходят прямые стебли с розетками прикорневых листьев (см. рис. 61). Стебель на вершине несет соцветие-щиток с мелкими цветочными корзинками. Распространен на всей территории страна Произрастает вдоль дорог, на сухих лугах и опушках.

Для медицинских целей используют надземную часть растения, собранного в период цветения.

Тысячелистник применяют для остановки внутренних кровотечений, как противовоспалительное средство. Рекомендуется пить настой тысячелистника при носовых, легочных и маточных кровотечениях, при заболеваниях органов желудочно-кишечного тракта — колите, гастрите, язвенной болезни, используется в качестве средства, улучшающего аппетит.

Наружно теплый настой тысячелистника применяют; для промывания поверхностных ран и ссадин, полоскания рта при воспалении десен.

Приготовление настоя. 2 столовые ложки измельченной высушенной травы залить 0,5 л воды комнатной температуры, кипятить 15 минут, настоять в течение 45 минут, затем процедить.

Череда трехраздельная

Однолетнее травянистое растение до 30-100 см высоты (см. рис. 61). Растет по всей территории СССР болотах, сырых лугах, по берегам ручьев и водоемов. Применяется как мочегонное средство, при болезнях органов дыхания и цинге.

Приготовление настоя. 20 г измельченной травы залить 1 стаканом воды комнатной температуры, довести до кипения, затем через 15 минут процедить. Принимать по 1 столовой ложке 2-3 раза в день.

Черемуха

Кустарник или дерево, достигающее иногда 15-метровой высоты (см. рис. 62). Встречается повсеместно в средней полосе страны, на Кавказе, в Средней Азии, Западной Сибири. В Восточной Сибири и на Дальнем Востоке произрастает так называемая черемуха азиатская.

Плоды черемухи блестящие черные, довольно мелкие, с крупной косточкой, с резким горьковатым запахом. Созревают в июле — августе. Вкус у них сладковатый, терпкий, даже совершенно спелые, они вяжут рот. Сушат при температуре 40-50°. Черемуху наравне с черникой применяют как вяжущее средство при поносах.

Черника

Широко распространена в европейской части СССР и в Сибири (см. рис. 59). Встречается по сухим склонам, речным долинам, на скалистых берегах, в ивняковых, кустарничково-лишайниковых и луговинных тундрах, а главным образом в хвойных лесах. Ягоды черно-синие, созревают не все сразу, а постепенно.

В сушеном виде черника широко используется как лечебное средство при желудочных заболеваниях, из нее, как и из свежей, готовят кисели. Благодаря наличию дубильных веществ это лучшее вяжущее средство при поносах.

Приготовление настоя из листьев . 2-3 столовые ложки мелко нарезанных листьев залить 2 стаканами кипящей воды, довести до кипения и настаивать в теплом месте в течение 2-3 часок. Пить по 0,5 стакана 3-4 раза в день до еды.

Приготовление отвара из ягод . 1 столовую ложку ягод залить 2 стаканами кипящей воды и кипятить, пока не останется 1 стакан, затем процедить. Пить в теплом виде по 0,5 стакана 4 раза в день до еды.

Приготовление киселя. Готовить из расчета 1 столовая ложка ягод на 1,5 стакана воды, добавить 1 чайную ложку крахмала, сахар по вкусу.

Шикша

Ее называют еще вероника или водяника. Растет на болотах и в хвойных лесах. Это вечнозеленый кустарничек, сплошь увешанный черными блестящими ягодами. Сок их действительно водянистый, слегка подкисленный. Жители Чукотки и Камчатки едят шикшу с рыбой, кореньями, другими ягодами. В жаркий день водяника хорошо утоляет жажду.

Шиповник

Распространен почти по всей территории нашей страны, за исключением северных и степных районов Крыма и засушливых районов Средней Азии (см. рис. 62). Растет в светлых лесах, на полянах, особенно любит солнечные опушки, крутые берега рек. Плоды шиповника сплюснуто- или вытянуто-шаровидной формы, снаружи гладкие, а внутри со щетинистыми волосками. Созревают в последних числах августа — начале сентября и имеют оранжево-красную окраску.

Плоды очень богаты витамином С, обладают прекрасными фитонцидными и бактерицидными свойствами, являются желчегонным средством, входят в состав витаминных чаев. Из сухих плодов готовят настой шиповника, Если пить его регулярно, то заметно повышается сопротивляемость организма простудным заболеваниям. Особенно это важно ранней весной, когда сильно ощущаете» "витаминный голод". Сушат плоды при температуре 80-90°.

Приготовление настоя . 1 столовую ложку плодов залить стаканом кипящей воды, довести до кипения, настаивать 5-6 часов в закрытой эмалированной посуде, затем процедить.

Элеутерококк колючий

Произрастает на Дальнем Востоке, по нижнему течению Амура, на территории Приморского и Хабаровского краев. Является равноценным заменителем женьшеня. Это декоративный кустарник с длинными, тонкими, легко отламывающимися колючками (см. рис. 63). Высота его может достигать 2-3 м. Ветви со светло-серой корой густо покрыты светло-коричневыми иголочками, которые на поверхности побега имеют вид щеточки. Распознается именно по молодым побегам. Листья длинночерешковые, пятипалые. Цветы мелкие, собранные в шаровидные зонтики, разнополые: женские — желтоватые, мужские — фиолетовые. Плод — округлый, ягодоподобный, черный. В медицинских целях используются настойка корневищ с ветками на 40-процентном спирте и жидкий экстракт элеутерококка, поступающий в аптечную сеть. Принимают по 20-30 капель 2-3 раза в день за 30 минут до еды в течение месяца.

Помимо благотворного действия при физическом и умственном переутомлении, отмечено улучшение приспосабливаемоети организма к перегреванию и переохлаждению.

Примерные сроки начала занятий туризмом с активными способами передвижения после некоторых острых и ннфекциов заболеваний, травм и оперативных вмешательств, возникших до похода.

Название болезни | Сроки после клинического выздоровления (в днях) | Сроки после клинического выздоровления (в днях) | Примечание
 | однодневные походы (ближний туризм) | многодневные походы |
Ангина (катаральная, фолликулярная, лакунарная) | 14-18 | 20-22 | Необходима осторожность в зимнее время в связи с опасностью резкого охлаждения
Ангина флегмонозная | 20-21 | 30-35 | Обращать особое внимание на состояние сердечно-сосудистой системы. Обязательно проведение функциональных проб
Бронхит, острый, инфекционный, а также острый катар верхних дыхательных путей | 12-15 | 16-18 | Опасаться резких и особенно внезапных охлаждений дыхательных путей
Грипп: |  |  | То же При удовлетворительных результатах функциональных проб
а) легкая и средней тяжести формы | 6-8 | 10-12
б) тяжелая форма | 18-20 | 30 - 40
Воспаление легких (катаральное и крупозное) | 20-25 | 25-30 | При тяжелых формах крупозного воспаления легких сроки удлиняются на 2-3 недели
Плеврит: |  |  | Избегать охлаждения То же
а) сухой | 20-24 | 30-35
б) экссудативный | 60-80 | до 150
Острое воспаление придаточных полостей носа (фронтит, гайморит) | 16-18 | 20-25 | Особая осторожность при занятиях туризмом в зимнее время
Отит острый | 20-25 | 30-40 | Соблюдение особой осторожности при занятиях водным туризмом
Тонзиллэктомия | 9-10 | 10-14 | При осложнении сроки удлиняются в зависимости от состояния
Аденотомия | 4-5 | 7-9 | Следует учитывать степень восстановления носового дыхания
Гастроэнтериты (острые заболевания желудочно-кишечного тракта) | 5-6 | 10-12 |
Дизентерия | 20-25 | 30-35 |
Ветряная оспа | 10-12 | 16-18 |
Корь | 20-21 | 25-30 |
Аппендэктомия | 15-30 | 60 | Рубец передней брюшной стенки должен окрепнуть, общее состояние - полностью восстановиться
Грыжесечение | 60 | 60-70 | Окрепший рубец, отсутствие болезненности при движении
Перелом небольших и мелких костей (предплечья, стопы, кисти, ключицы и отломы небольших костей без нарушений полости всей кости) | 15-30 | 25-35 | При отсутствии отечности, болей и ограничения функций пострадавшего участка опорно-двигательного аппарата